Gadgeteros Laneros HWCol

CiberControl 4.0 Lentoooo!!!

Tema en 'Aplicaciones para Windows' iniciado por t-udis, 14 Noviembre 2009.

  1. t-udis

    t-udis Lanero novato

    Mensajes:
    29
    Saludos a todos,
    Tengo un ciber en el que monte el Ciber Control 4.0. Identifique las maquinas con las IP y todo marcha bien, pero hay un problema. Cuando abro una maquina para un cliente esta tarda casi un minuto en abrir y de la misma manera tarda un minuto en cerrar. Y en mi puesto de mando que es el servidor los colores que identifican cada computadora tardan mucho en cambiar a su respectivo color. Para mi pasa rapido, pero no me gustaria que los clientes se me quejen porque la computadora tarda tanto en abrir.
    Otra pregunta, el manual de usuario me dice que a en el momento de instalar el CC 4.0 necesito una pieza fisica que se conecta en el puerto paralelo del computador, es necesario esa pieza? Yo lo instale sin problema a excepción del ya mencionado.
    Pueden ayudarme en eso.
    Muchas gracias a todos.

    Anuncio

     
  2. hadesrps

    hadesrps Lanero reconocido

    Mensajes:
    14
    bn mi pana yo tengo un ciber y ps la vd no he manejado cibercontrol 4.0, pero te recomiendo el control de ciber, es gratuito y ps lo encuentras en www.cbm.com.ar, muy bn...

    y ps lo tuyo es la conexion, la red esta lenta especifica un poco mas, es una red por cable o inalambrica
     
  3. t-udis

    t-udis Lanero novato

    Mensajes:
    29
    Es inalambrica.
    Crees que pueda ser otra cosa?
    Mucha gente me dice lo mismo, será problemas de la red?
     
  4. hadesrps

    hadesrps Lanero reconocido

    Mensajes:
    14
    la vd no he trabajado el cibercontrol 4.0 pero a simple vista parece q es eso, configura un maquina x cable a ver si te pasa el problema, si es eso tienes q buscar un mejor router...ciao
     
  5. arquezvall2003

    arquezvall2003 Lanero novato

    Mensajes:
    1,012
    Cuando desactivas el Ciber Cliente de una de las terminales, el sistema operativo trabaja fluido o lento...??? O cuando abri una maquina a un cliente, el S.O. trabaj bien o lento...???

    Las PC tienen IP dinamicas o Fijas...???
    Si son dinamicas creo ahi debe de haber algun problema.
    Sino me equivo con ese cyber contro 4, puedes asociar las terminales a que se comuniquen con el cyber contro por medio del nombre del Servidor, asi que configura el Cyber control que se comunique por nombre y no por IP.

    Cuanta memoria RAM tienen las terminales...????
    Asegurate que no existan muchos programas que inicien con el sistema operativo.

    Que antivirus tiene cada PC...???
    Las terminales tienen diferentes sistemas operativos...????
    Todas las PC estan dentro un mismo grupo de trabajo...???

    Saludos y suerte...!!!
     

Compartir esta página

XenForo add-ons by Waindigo™ ©2014 Waindigo Enterprises Ltd.