Desactivar booteo por red

Tema en 'Windows 7 y Versiones Anteriores' iniciado por DAHNsys, 16 Diciembre 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. DAHNsys

    DAHNsys Lanero conocido (3)

    Registrado:
    13 Noviembre 2005
    Mensajes:
    83
    Gustó a:
    0
    buenas cuando prendo mi compu sale esto y tarda en cargar
    client mac addr: "un monton de numero"
    PXE-E53: No boot Filename received
    PXE-M0F: exiting Intel PXE ROM.
    si alguien me puede decir que es esto y que puedo hacer para solucionarlo el win xp me carga perfecto y todo la vaina es que sinpre me sale esto cuando prendo la compu y tarda en cargar . espero respuesta gracias :)

    Anuncio

     
  2. elpayasopogo

    elpayasopogo Lanero aventajado (6)

    Registrado:
    7 Agosto 2004
    Mensajes:
    557
    Gustó a:
    43
    Ubicación:
    Colima, México
    Ese error es provocado ya que intenta bootear ( arrancar alguna instalación o el sistema operativo ) desde algun dispositivo de red mediante DHCP, modifica la configuración del BIOS para desactivar esa opción e indícale al sistema de BOOT que inicie desde un CD-Rom o desde el disco duro.
     
  3. DAHNsys

    DAHNsys Lanero conocido (3)

    Registrado:
    13 Noviembre 2005
    Mensajes:
    83
    Gustó a:
    0
    Ya listo thx y que estaba arrancando alli?
     
  4. pL-jazc

    pL-jazc Lanero veterano (4)

    Registrado:
    14 Julio 2004
    Mensajes:
    118
    Gustó a:
    6
    Ubicación:
    Medellín
    Simplemente debes de cambiarle el orden del booteo desde la bios.
    asi lo tengo yo:
    CDROM
    Floppy
    Hard Disk
     
  5. alpc777

    alpc777 Lanero aventajado (6)

    Registrado:
    28 Mayo 2004
    Mensajes:
    618
    Gustó a:
    23
    Ubicación:
    Barranquilla
    Estaba arrancando desde un dispositivo en red, como un terminal, desde un servidor
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página