No reconoce los drivers d sonido en windows uE v. 9.5

Tema en 'Windows 7 y Versiones Anteriores' iniciado por porkylive2, 19 Noviembre 2008.

  1. porkylive2

    porkylive2 Lanero novato (1)

    Registrado:
    18 Noviembre 2008
    Mensajes:
    5
    Gustó a:
    0
    Holas otra vez aca molestanto :p este srry por no leer las reglas del foro no crei que era ilegal pense k era un ayuda... :rolleyes:

    Ahora iendo al tema necesito ayuda, busque como me dijeron (en menos de 10 segundos) pero no encontre nada asi es que me atrevo a pedir ayuda a ustedes abriedo un nuevo tema spero no se molesten :nervios:...

    Weno ya saben que formatearon mi compu y todo eso... la nota es que instalaron el windows uE pero hay un problema... que la maquina no reconoce el driver de sonido o audio... me sale un error diciendo que no instale ningun dispositivo de sonido es un poco raro, lei en alguna parte que siempre pasa esto con el windows uE y nose k hacer busque por todas partes pero nah... :\:\

    Anuncio


    gracias y espero me respondan... saludos y sin molestarse... :-p srry mod debo leer las reglas del foro disculpas eh...
     
  2. Cerecedo

    Cerecedo Lanero novato (1)

    Registrado:
    29 Julio 2009
    Mensajes:
    1
    Gustó a:
    0
    No me reconoce el driver de sonido Windows uE v. 9.5

    Hola soy nuevo aqui y pues vengo a molestar kisiera q me ayudaran..
    Lo q pasa esq recien formateada mi PC instale el Windows uE v. 9.5 y al instalar los drivers de sonido (Realtek High Audio el q siempre uso ) no me lo quiere reconocer y ya no se que hacer, no se si hay otros drivers compatibles o no se :S porfavor ayudenme.

    De antemano muchas gracias :p
     
  3. crisstiann

    crisstiann Lanero distinguido (5)

    Registrado:
    22 Octubre 2008
    Mensajes:
    467
    Gustó a:
    14
    Ubicación:
    Bucaramanga
    amigo navegue y explore por google... acerca de los drivers q le esta fallando... mire el tipo de board de su equipo y empize a navegar en busca de los drivers de audio
     
  4. ushirak

    ushirak Lanero novato (1)

    Registrado:
    17 Julio 2009
    Mensajes:
    12
    Gustó a:
    0
    osea, concuerdo con cristian por lo que veo instalastes el windows Ue y dejaste los drivers por defecto que trae el windows q normalmente sirven pero si el windows no tiene los drivers que nesesita tu hardware no vaa instalarlo de la nada, te recomiendo que te fijes el nombre de tu mother y vallas a la pagina de su fabricante y bajes los drivers de ese modelo de mother, que en esa pag estans seguro..

    Ushi
     
  5. miguelleo90

    miguelleo90 Lanero conocido (3)

    Registrado:
    4 Junio 2009
    Mensajes:
    75
    Gustó a:
    3
    Ubicación:
    Barranquilla
    No recomiendo el uso de windows uE porque son muy inestables, trata de instalar un windows que sea completo o "original", si no te funciona prueba actualizar tu bios, para actualizarla te vas a la página del fabricante y te vas a la parte de drivers y ahi te debe mostrar algo sobre actualizar la bios o update bios, pero esto es muy delicado porque si mientras se está actualizando se te apaga el pc por algún motivo, dañas el pc.
     
  6. Alshva!

    Alshva! Lanero acreditado (8)

    Registrado:
    22 Enero 2007
    Mensajes:
    1,474
    Gustó a:
    1,092
    Ubicación:
    Bogotá DC
    El UE no instala drivers..... Busca los de tu board...
     

Compartir esta página