Gadgeteros Laneros HWCol

TV-Out de MSI FX5500 de 256 MB

Tema en 'Tarjetas - Placas' iniciado por x_felipe, 8 Marzo 2007.

  1. x_felipe

    x_felipe Lanero novato

    Mensajes:
    3
    HOLA, TENGO PROBLEMAS CON MI TARJETA GRAFICA:

    MSI FX 5500 DE 256 MB, ESTA POSEE TV-OUT, COMPRE UN CABLE CON SALIDA S-VIDEO Y POR EL OTRO EXTREMO RCA... LOS CONECTO, PERO NO PUEDO VER LAS IMAGENES DEL PC EN LA TELEVISION.

    pROBE VARIAS COSAS Y AUN NO PUEDO. NECESITARE INSTALAR ALGUN DRIVER O UN PROGRAMA PARA PODER VER LAS IMAGENES DEL PC EN LA TELEVISION???

    LEI ALGO DE CONFIGURAR LA SEGUNDA PANTALLA, PERO NO TENGO ESA OPCION... ME FALTARAN DRIVERS O ALGUN PROGRAMA.

    PORFA AYUDENME.

    DE ANTEMANO GRACIAS.

  2. fredybyte

    fredybyte Lanero novato

    Mensajes:
    139
    bueno yo tengo una ati igual y tienes que instalarle los drivers que bienen en el cd con el control panel de ati y luego configurarle el tipo de formato de video de acuerdo a la region palm o el que le funcione hay que jugar con esa configuracion luego de acuerdo a lo que necesites lo pones en modo clonacion o pantalla extendida eso no es solo conectar y ya hay que cacharriarle suerte
  3. Oesoto

    Oesoto Director de Comunidad Miembro del Staff

    Mensajes:
    24,689
    Por supuesto. La salida de televisión no se activa automáticamente. Debes tener el programa de control de la tarjeta de video donde le vas a decir que tienes un segundo monitor conectado y que hay necesidad de activarlo. Mientras no se haga esto no podrás lograr nada.

    Todos esos programas deben venir en el CD que adquiriste con la tarjeta de video.
  4. x_felipe

    x_felipe Lanero novato

    Mensajes:
    3
    Muchas gracias, apenas llegue a mi casa reinstalare todo lo que tiene la tarjeta y vere si funciona.

    muchas gracias
  5. x_felipe

    x_felipe Lanero novato

    Mensajes:
    3
    Logre clonar la pantalla y modificar las caracteristicas dejando configurada la pantalla del pc y la television, pero el problema es que ahora la pantalla de la television se ven rayas y se escucha mal... nose que hacer... ahora se me acabaron las ideas. coloque sistema NTSC para Chile y salida de video por svideo... nose que mas

    que puedo hacer en este caso???

    porfa ayudenme

Compartir esta página