¿Que carajos pasa hoy con telmex?

BONNUS

Lanero Reconocido
Se unió
28 Jul 2003
Mensajes
2,864
Bueno, lo pongo aquí porque es un foro bastante visitado y quiero saber si a alguien mas le esta ocurriendo lo mismo... telmex esta desde ayer intermitente, a veces resuelve direcciones dns y a veces no (a veces por ejemplo dice que google.com no existe y tras darle recargar varias veces abre normal). Y esta mañana descubrí un comportamiento bastante extraño. Me abrió un servicio en español cuando lo tengo configurado para que me abra en inglés y me dijo que había fallado la autenticación (lo del idioma no creo que sea por cookies, siempre las borro y siempre me aparece en inglés) y me abrió cosas embebidas de facebook que normalmente no me abre (no tengo facebook). Como me parecio raro, abri la página de facebook y aparecí logueado como alguien que no conozco ni ha usado mi pc. Al darle recargar, ahi si me pidio nombre de usuario y contraseña ¿WTF?.
Problemas en el redireccionamiento? proxy transparente mal configurado (esto ya le había pasado a orbitel wi-fi creo)? Me estoy volviendo loco? Soy el elegido? Si a alguien mas le pasa por fa reportenlo por acá. Al llamar a telmex me dijeron que no, que todo estaba normal y yo era el único al que le pasaba esto.
 

MasterChowl

Lanero Reconocido
Se unió
14 Jun 2009
Mensajes
207
Estamos igual, en mi caso tengo que darle F5 3 o 4 veces para que funcione un sitio, a veces si funciona, antes tenia problemas que cada vez que ejecutaba utorrent o alguna descarga de una se caia el internet, trabajo como programador, asi que tengo que entrar a ftp de varios sitios, entra cuando quiere no me deja subir a veces archivos. el fin de semana pasado se cayo desde el sábado hasta el domingo.
 

-sC-F1.Stürmer

Lanero Reconocido
Se unió
11 Oct 2005
Mensajes
2,635
Bueno, lo pongo aquí porque es un foro bastante visitado y quiero saber si a alguien mas le esta ocurriendo lo mismo... telmex esta desde ayer intermitente, a veces resuelve direcciones dns y a veces no (a veces por ejemplo dice que google.com no existe y tras darle recargar varias veces abre normal). Y esta mañana descubrí un comportamiento bastante extraño. Me abrió un servicio en español cuando lo tengo configurado para que me abra en inglés y me dijo que había fallado la autenticación (lo del idioma no creo que sea por cookies, siempre las borro y siempre me aparece en inglés) y me abrió cosas embebidas de facebook que normalmente no me abre (no tengo facebook). Como me parecio raro, abri la página de facebook y aparecí logueado como alguien que no conozco ni ha usado mi pc. Al darle recargar, ahi si me pidio nombre de usuario y contraseña ¿WTF?.
Problemas en el redireccionamiento? proxy transparente mal configurado (esto ya le había pasado a orbitel wi-fi creo)? Me estoy volviendo loco? Soy el elegido? Si a alguien mas le pasa por fa reportenlo por acá. Al llamar a telmex me dijeron que no, que todo estaba normal y yo era el único al que le pasaba esto.


Eres el elegido, siente orgulloso de ti.
 

Noctis

Lanero Reconocido
Se unió
10 May 2011
Mensajes
698
No se si estará relacionado, pero en mi barrio no hay servicio de Tv por cable de telmex, esta caido desde anoche...
 

BONNUS

Lanero Reconocido
Se unió
28 Jul 2003
Mensajes
2,864
MasterChowl, regaleme por mp su numero de suscriptor de telmex o sus datos para que lo llamen, esta gente no me quiere creer y al parecer es en todo cali.
 

V1Ckr4m

Lanero Reconocido
Se unió
26 Nov 2004
Mensajes
611
A mi tambien me esta pasando yy desde hace días, llame a reportar y dijeron que el caso quedaba para seguimiento pero.... Hoy al menos estaba infernal hace un rato
 

@fisikophysics

Pollito!!!!
Se unió
14 Ago 2007
Mensajes
5,418
Llevo varios meses con problemas de intermitencia, la última semana ha mejorado algo pero el asunto es que me han programado 3 visitas y núnca vienen,la intermitencia a veces se presenta en la televisión;ni hablar de la linea 6500500 núnca me contestan; en fin he pensado en ir para solicitar cambio de modem por Wi-Fi pero puede ser peor, voy a esperar unas semanas a ver porque las referencias de ETB son peores.
 

D.Perez

Lanero Reconocido
Se unió
5 Nov 2008
Mensajes
2,850
No se si sea offtopic, a mi me esta pasando algo parecido con el servicio de Metrotel, aparentemente tengo 2Mb, pero el internet va como de 120 :s, aveces sube y baja, hago test y me marca 2.3Mb, me pasa lo mismo con varias paginas de internet, toca darle varias veces F5 para que me cargue -.-, alguien con otra empresa de internet tiene estos problemas ?? sera algo general '??

Hasta en laneros tengo problemas, toca darle F5 varias veces :S
 

R-G

Lanero Reconocido
Se unió
26 Dic 2010
Mensajes
208
llevo como 2 meses con telmex, y que basura de servicio, siempre se cae, velocidad minima, rehuso, robo, los operarios dañan redes de otros isps me pasaba con une, mal servico al usuario en la linea de atencion al cliente y asi demas

lo edite pàra decir que se demoro al rededor de 15 segundos para colocar el comentario, ahora otros 15...
 

jhorbis

Lanero Reconocido
Se unió
20 Feb 2004
Mensajes
170
De razon que UFF no sirve aveces para un carajo, esta madrugada no tuve servicio desde las 2 am hasta las 8 am, ellos salen por TELMEX, (segun spedtest.net)
 
Arriba