2 problemas con vista

tatengue

Lanero Reconocido
Se unió
27 Abr 2005
Mensajes
16
1er problema:

Tengo una pc con windows vista y otra con xp pro, estan conectadas en red por medio de un switch, la pc con vista hace de servidora, estoy conectado a banda ancha por medio modem adsl huawei smartax mt810, resulta que desde la pc con xp puedo conectarme a internet pero no puedo ver las carpetas compartidas que tengo en vista, desde vista si puedo ver las carpetas de la pc con xp,.

2do problema:

Desde la pc servidora la que tiene vista resulta que se conecta bien a internet, pero al cabe de un par de horas no puedo ingresar a ninguna página, pero la descarga de utorrent continua bajando sin problemas, cerre utorrent y sigo sin ver las paginas, tengo que cortar la conexion y volver a conectarme para que funcione

ha que puede deberse?, desde ya gracias
 

skateaxis

Lanero Reconocido
Se unió
6 Ago 2007
Mensajes
740
tiene que buscar una actualizacion en micrososft que le arregla ese problema, no me abuerdo cual es pero eso lo arregla busque en los foros que alguien le paso algo similar y lo arreglo de esa forma
 

tatengue

Lanero Reconocido
Se unió
27 Abr 2005
Mensajes
16
skateaxis dijo:
tiene que buscar una actualizacion en micrososft que le arregla ese problema, no me abuerdo cual es pero eso lo arregla busque en los foros que alguien le paso algo similar y lo arreglo de esa forma

Muchisimas gracias skateaxis, será esta la actulización?
WindowsXP-KB922120-v5-x86-ESN
Lo probaré
 

tatengue

Lanero Reconocido
Se unió
27 Abr 2005
Mensajes
16
skateaxis dijo:
la verdad no estoy seguro de cual sea pero se que la hay entonces pruebe
ya la había instalado, pero nada, entonces probe colocarle contraseña a vista y solucioné el problema ahora desde xp puedo ver la pc de vista, me pide usuario de la sesión y la contraseña y listo, gracias de todo modo.
 

[SWF] Vindikator

Lanero Reconocido
Se unió
20 Ene 2005
Mensajes
1,092
Para evitar ese problema simplemente debiste haber abierto el "centro de redes y recursos compartidos" de vista y buscar una opcion qu e se llama "Uso compartido por proteccion de contraseña" desactivala (osea que no este en verdecito) cuando esta activa siempre te pide contraseña para acceder al equipo aunque en vista no haigas puesto ninguna.

salu2
 

tatengue

Lanero Reconocido
Se unió
27 Abr 2005
Mensajes
16
[SWF] Vindikator dijo:
Para evitar ese problema simplemente debiste haber abierto el "centro de redes y recursos compartidos" de vista y buscar una opcion qu e se llama "Uso compartido por proteccion de contraseña" desactivala (osea que no este en verdecito) cuando esta activa siempre te pide contraseña para acceder al equipo aunque en vista no haigas puesto ninguna.

salu2
muchisimas gracias, quito la contraseña y pruebo.
 

tatengue

Lanero Reconocido
Se unió
27 Abr 2005
Mensajes
16
[SWF] Vindikator dijo:
Para evitar ese problema simplemente debiste haber abierto el "centro de redes y recursos compartidos" de vista y buscar una opcion qu e se llama "Uso compartido por proteccion de contraseña" desactivala (osea que no este en verdecito) cuando esta activa siempre te pide contraseña para acceder al equipo aunque en vista no haigas puesto ninguna.

salu2
muchisimas gracias, quito la contraseña y pruebo.
 
Arriba