Alguien ha tenido problemas con la ps3, si es asi, cuales son?

pablo216

Lanero Reconocido
Lanero VIP
17 Ene 2005
3,137
kouyakla qué le pasó al suyo?

Heche detalle de la experiencia!
 

m13_biker

Lanero Reconocido
1 May 2006
2,182
BUENO ya q autorizo el viejo pablo los datos son los siguientes............(sanandresito de la 38-Bogota) cc taiwan cll 9 nO 38-30 local 109-137 telefono 2015424 German Diaz-Ingeniero electronico.........................aclaro.....como dice pablo arriba...para hacer una limpieza no es necesario ser tecnico ..lo se.....los datos del man es para q aprovechen consultar daños muxo mas graves como el q tuve yo.....acabe de hablar con el man para tener su consentimento de publicacion de datos y me dijo q el q fuera dijera q iba recomendado por carlos (yo) le hacia un pekeño descuento................

Hummmmm me huele a chanchullo con negocio incluido xDDD mentiras don kouyi bakan que se encuentre gente asi de especializada y recomendada ps uno siempre tiene mello de llevarla aque se la desbarataten, aunque yo prefiero para limpieza myself o don Pablo.

Salu2
 

KOUYAKLA

Lanero Reconocido
30 May 2008
991
kouyakla qué le pasó al suyo?

Heche detalle de la experiencia!
POS bueno....si recuerdan yo habia posteado q venia con algunos inconvenientes con la lectura de blurai...metia los juegos y se kdaban hayyyyy....pensando (leyendo)....pero nada me tocaba sacarlo e intentar de new.....pues bueno fuy donde german....el man me hizo algunas preguntas de como la manejaba (ps3)....no encontro procedimiento errado entonces me dijo q era posible daño de ensamblaje....me pidio permiso pa destaparla.....lo hizo.......inicialmente la unidad de lectores (ya q la mia tiene los 2 ...160g....)....desarmo totalmente esta unidad la limpio..limpio lentes....hizo pruebas...calibro...en fin le cacharreo full.......armo de nuevo ...apreto bien....y pos de paso le pedi q me le hiciera un mantenimiento general ya q estaba destapada........procedio a desarmarla totalmente...kito TODOOOOOOOOO..........limpio...soplo...y volvio a ensamblarla......hizo pruebas y pos hasta la fecha no me ha vuelto a molestar .... me dijo q la ensayara toda la semana y lo llamara....y q si seguia molestando pailas....era problema de lector (se le hizo raro por lo new....4 meses)..........y bueno pos hay ta....paso a paso...30k...x la gracia del mono.;)

pdt....viejo biker...hay no hay chanchullo....yo ni conocia al man....solo q en realidad se ve q el man sabe restoooooooo.....;)..
 

KOUYAKLA

Lanero Reconocido
30 May 2008
991
me alegra que no siguiera molestando pero ¿tenia mucho polvo? para tener una referencia con la mía

Pues parce...lo q pasa es q mi casa es una makina para hacer polvo....yo casi q a diario limpios mis electrodomesticos porq en realidad cuido muxo las cosas...y para tener 4 meses, creo q si tenia bastante polvo mas de lo q esperaba en realidad...;)
 

PerroSinSangre

Lanero Reconocido
29 Mar 2008
1,454
Pues yo abri la mia solo por la parte de arriba y parecia aspiradora, horrible de polvo, casi media libra.

Me falta es aprender a quitarle la fuenta y el Ventilador y les aviso para que me contraten!
 

Isako

Moderador Deportes
Miembro del equipo
23 Sep 2006
7,011
Yo no he podido conectar el PS3 a internet :S Me da error 80010201. NO detecta ni por cable ni por wifi. Tengo un router wifi que jamás a puesto problema ni con la 360 ni con el wii. En cambio al PS3 le digo que detecte la conexión automática y ni mier... :muerto:
 

Mithos_Ygdrasil

Lanero Reconocido
7 Jul 2009
419
holillas. bueno yo he dontar que he entrado en estado diarreico, cuando al medio dia de hoy fui a encender mi ps3 para pobrar el ******************o juego de ferrari, en fin se actualizo em muy cutre y pam, se apago mi ps3. frescolandia la enciendo de nuevo y enciende, la luz verde se torna amarilla por poco tiempo (menos del segundo) y luego luz roja parpadeante y tres p u tos piticos, un PI PI PI y chao loco nos vemos a la vuelta.

yo muy tranqui como suelo ser le pegue una pequeña patadita, pero no dio rsultado como es obvio, asi que tome mi herramienta y manos a la obra, jamas la habia visto por dentro, es un maquinon, muy bien hecha, lei antes de meterme en la aventura que el problema es de rrecalentamiento del procesador, algo muy parecido a la 360, bueno yo para ser sincero, a mi primo le paso esto dias atras, le dije que lo logico es que fuese problema de humedad, asi que tomo un secador (si,si uno de esos para el cabello) por consejo mio, y le soplo por las rendijas por unos 3 minutos, la ps3 le encendio, pero a los dos dias vuelve y pet y toca hacer lo mismo, yo en cambio si la desmenuze toda, y lo que note es que la pasta termica estaba intacta, en muy buen estado, asi que procesador no creo, por que cuando el calor es tremendo la pasta se cristaliza y queda sirviendo pa nada, tenia mucho polvo la placa, sobre todo en cierto conjunto de transistores y resistencia cuyo espacio entre si es minimo, ya saben que el polvo crea estatica y esta puede generar fallos, asi que la limpie. viendo videos por youtub vi que varios tomaron una pistola de calor y le dieron duro a la gpu y cpu por 15 minutos, yo tan solo tome el secador de mi esposa y le di desde lejos por unos 3 minutos cosa de asegurarme de eliminar hasta ahora mi teoria de la humedad producida por el polvo, la arme de nuevo, agrego que me sobro un tornillo pero vale, fue mi primera vez, me he desvirgado con este cuento en destapar una ps3, y arranco cañon, por motivos de trabajo no le segui dandole palo pero bueno, ya habra faena y les estare contando, yo no le creo al cuento de los procesadores en un 60%, ya vere despues, cualquier cosa le estare comentando. y si tienen algo que agregar pos me dicen.
 

Isako

Moderador Deportes
Miembro del equipo
23 Sep 2006
7,011
Ningún DNS... tenía suelto el cable de datos de la board que controla wi-fi/bluetooth/ethernet :cansado: La destapé, lo conecté y listo... xD
 

PerroSinSangre

Lanero Reconocido
29 Mar 2008
1,454
jamas la habia visto por dentro, es un maquinon, muy bien hecha,



Huy yo se, eso fue lo mas chevere de la vez que la abri, lo bien armada, los componentes tan buenos y que no, definitivamente se nota que no es de esas cosas hechas con babas...


PERO! no se como quitarle la fuente para llegar hasta el ventilador...


Me ayuda???
 

Mithos_Ygdrasil

Lanero Reconocido
7 Jul 2009
419
Bueno primero que todo, como que esa vaina si habra que hecharle calor, por que me volvio a petar, asi que ya les contare, de todas formas ya encargue la slim y esta se va de venta, ya sea entera si la hago arrancar o por partes, pero de que se vende, se vende.

ahora, para remover la fuente, primero tienes que quitar la antes la antena trasera del conector wi fi, y luego simplemente retiras los 5 tornillos que agarran tu fuente, pàra desmontar la fuente una vez quitados los tornillos, tienes que jalarla hacia arriba ya que esta tiene unos conectores que van hacia la board, los conectores son parecidos a las conexiones de telefonos antiguas (no soy muy conocedor del tema de conectores, asumo tendran un nombre), lo gracioso es que el problema insiste cuando coloco el juego ferrari y este se comienza a actualizar, no se si sera paranoia, por que logicamente el juego no tiene nada que ver con esto, pero es que ya me comenzo a dar mala leche, les hago una pregunta, aqui en colombia todavia no hay garantia sony, o es mejor comprarla en un almacen de cadena???

bueno hago el flame para seguir con este cuento, al parecer las ps3 de 40 gb tienen este problema por que salieron con procesadores de 90nm (ke putada), en fin, yo a diferencia de los metodos convencionales de darle calor, opte por algo que dejaria lassoldadurascomo si fueran de fabrica, y es tomar una inyeccion y administrar flux liquido, el flux es un liquido que agiliza, limpia, quita el oxido de las solduras de estaño, y despues de esto si le di calor por unos 7 min, al parecer me he pasado un poco de flux, y al consola prende pero se quedala luz verde y no sale nada jajajajajaja, al parecer aun queda flux liquido por hay y bueno tendre que esperar a que se seque del todo, y esperar que pasara, al fin de cuentas optare por la slim, les advierto que las ps3 de 80gb tambien sufren de esto, las de 60 pos no se de ninguna, al parecer en mi familia hay crisis de ps3 por que en menos de una semana ya van dos, de todas formas sigue siendo buena maquina por que aguanto 2 años de chuzo bestial, mientras que con una tostadora solo fueron tres tristes meses y robo de garantia :lol
 

surgiova

Lanero Reconocido
13 Abr 2009
5,324
ey laneros quien me podria colaborar porfavor con un problemita que tengo.....lo que pasa es que compre un control blanco para el ps3 pero no lo puedo usar no me funciona, yo prendo el ps3 de atras luego con la luz roja lo prendo con el control nuevo con el boton de PS y el titila los foquitos y se quedan prendido al tiempo el 1 y el 2 y no funciona no mueve, lo reseteo de atras y nada apenas lo prendo otra vez el 1 y el 2 alumbrando y apenas le undo el boton de PS al control viejo hay mismo lo reconoce y funciona y el blanco se queda muerto, pongo un juego para 2 por decir uno de futbol que cuando uno va escojer controles pa que lado se mueve hay me salen los 2 activos pero slo puedo mover el ctrl viejo el nuevo me lo muestra ahi pero no lo puedo mover ya intente con varios juegos y lo mismo, lo reconoce pero no deja mover..........

ya intente con el control viejo asignandolo al 1, al 2, al 3 ...... al 7 y en cualquiera que lo ponga me funciona ese y el ctrl blanco no, sigue muerto, solo funciona para prender el ps3 con el boton PS pero no deja moverse despues...... ayuda porfavor con esto
 

m13_biker

Lanero Reconocido
1 May 2006
2,182
ya intente con el control viejo asignandolo al 1, al 2, al 3 ...... al 7 y en cualquiera que lo ponga me funciona ese y el ctrl blanco no, sigue muerto, solo funciona para prender el ps3 con el boton PS pero no deja moverse despues...... ayuda porfavor con esto

Control Original o marca gato?

Prueba teniendo prendido el PS3 ir con el control viejo al menu de opciones de la consola y dar en donde dice reasignar controles teniendo oprimido el boton PS del control blanco, si no sirve no seque mas pueda ser, puede que sea qe el control al no ser original ponga problemas de bloqueo y/o interferencia.
 

surgiova

Lanero Reconocido
13 Abr 2009
5,324
EL CONTROL ES ORIGINAL DUALSHOCK 3 BLANCO, y de lo otro dejando undido el boton PS del blanco no paso nada dice asignar pero al control viejo con el nuevo no pasa nada, de todas formas gracias por su aporte parcero
 

m13_biker

Lanero Reconocido
1 May 2006
2,182
EL CONTROL ES ORIGINAL DUALSHOCK 3 BLANCO, y de lo otro dejando undido el boton PS del blanco no paso nada dice asignar pero al control viejo con el nuevo no pasa nada, de todas formas gracias por su aporte parcero


Viejo creo que ya le habian contestado esto en otro foro, pero sin embargo le cuento, eso se debe a el FW 3.0 de sony, hoy sacaron un parche pero creo que detodas maneras sigue con el problema con los dualshock blancos, asi que tocara esperar a ver que pasa!

Saludes
 

surgiova

Lanero Reconocido
13 Abr 2009
5,324
si yo tambien lo habia puesto en otro foro pero es que estoy dessperado y lo puse en varios para que ma spersonas me puedan ayudar, pero gracias.....saludos