Alguien que tenga Motorola smartclip en Bogota

Ivanzinho

Lanero Reconocido
28 Sep 2004
1,649
Rating - 100%
21   0   0
Bueno, mi E398 se jodió, solo prende y apaga al instante, el PC lo reconoce, lo que le hize para tirarmelo fue lo siguiente:
http://www.laneros.com/showpost.php?p=1292070&postcount=6196

lo que pasa es que hace unos dias tenia el celular funcionando perfectamente, pero a la mañana lo fui a poner en modo fuerte y la unica tecla que respondia era la de apagado.

flashee el celular varias veces, y el problema persistia, hasta que me lo tiré con el Repstudio :S que software tan malo, pero bueno, el caso es que se le borró todo el firmware y ahora solo prende y apaga al instante, ¿quien me arregla mi aparatico? ¿cuanto me cobran?

gracias.
 

Gyo DSL

Lanero Reconocido
13 Nov 2005
1,650
Rating - 100%
32   0   0
Ivanzinho dijo:
Bueno, mi E398 se jodió, solo prende y apaga al instante, el PC lo reconoce, lo que le hize para tirarmelo fue lo siguiente:
http://www.laneros.com/showpost.php?p=1292070&postcount=6196

lo que pasa es que hace unos dias tenia el celular funcionando perfectamente, pero a la mañana lo fui a poner en modo fuerte y la unica tecla que respondia era la de apagado.

flashee el celular varias veces, y el problema persistia, hasta que me lo tiré con el Repstudio :S que software tan malo, pero bueno, el caso es que se le borró todo el firmware y ahora solo prende y apaga al instante, ¿quien me arregla mi aparatico? ¿cuanto me cobran?

gracias.

ivan pero despues de pasarle el repstudio hay q ponerle una flash r372. no sera ese el problema. q raro lo de su telefono :S si algo yo voy hoy a la u a ver si de pronto le puedo ayudar