AMD Athlon 2000+. Que les parece este Over?.

[N30<182>]

Lanero Regular
16 Mar 2005
53
Asi quedo, es mi primer overclocking.

Propiedades del procesador :
Fabricante AMD
Versión AMD Athlon(tm) XP
Reloj externo 177 MHz
Velocidad de reloj máxima 3000 MHz
Velocidad de reloj actual 2124 MHz (Temp. 46-56)
Tipo Central Processor
Voltaje 1.6 V
Estado Activado
Actualizar ZIF
Identificación del socket Socket A

En la mother la tengo configurada asi: CPU Ext. Freq. 177 Mhz
CPU Freq. Multiple 12.0x (Si lo subo a 12.5X me lo toma como 2600+ y aparece esa pantalla azul a la que todos estamos acostumbrados) alguien sabe por que?. CPU Vcore 1,650 ( Tube que subirlo 0.50).

La Mother es la Asus a7n8x-e deluxe (Temp. 24-28).
Hice bien?????. Puedo mejorarlo de alguna forma?... Gracias!!!. :\
 

SergioXXI

Lanero Reconocido
22 Jun 2004
373
Quizá, para poner 12.0x, tengas que subir un poco mas el voltaje del CPU. La RAM está 1:1 ? Si es así también puede ser eso lo que te genere inestabilidad. Puede ser necesario subir los timmings.

De todas maneras es un buen OC.
 

[N30<182>]

Lanero Regular
16 Mar 2005
53
Ya ta, era una mala conf. mia.Gracias sergio XXI.
Alguien sabe cual es la temp. maxima que puede soportar un AMD Athlon 2000+? y entre que temp, es aconsejable tenerlo?.
 

[N30<182>]

Lanero Regular
16 Mar 2005
53
lei que la Temp. que un AMD Athlon XP Nunca debe pasar es 75 Grados, es asi??? Yo la tengo a 55 grados la puedo segui OC?.
 

SergioXXI

Lanero Reconocido
22 Jun 2004
373
Bueno, en realidad, cada uno tiene su teoría. Mi proce tiene una supuesta temperatura máxima de 85º, o sea, a 85º se muere según AMD. Pero yo no lo dejo pasar de 60º/62º. Pero algunos me dirán que es demasiado y que 55º es lo máximo y otros dirán que puede llegar a 65º/70º sin problema.
Los fabricantes especifican un máximo y después es un poco cuestión de cada uno. También hay gente que dice que a tal a cual temperatura la máquina se le bloquea, o le anda lenta o se resetea, pero a mí nunca me pasó.
 

[N30<182>]

Lanero Regular
16 Mar 2005
53
Hola, tengo un problema con la mother y la placa de video. Cuando OC la placa de video y miemtras juego algun juego, el Asus Probe me muestra en el Voltaje Monitor en +12v que sube a 13 y pico. La linita se pone en rojo. Esto de seguro no es bueno para la Mother. Y en el Doom 3 me da un error cada tanto. Alguien sabe como solucionarlo?
 

gK-WarEduar

Lanero Reconocido
18 Oct 2004
5,924
[N30<182>] dijo:
Hola, tengo un problema con la mother y la placa de video. Cuando OC la placa de video y miemtras juego algun juego, el Asus Probe me muestra en el Voltaje Monitor en +12v que sube a 13 y pico. La linita se pone en rojo. Esto de seguro no es bueno para la Mother. Y en el Doom 3 me da un error cada tanto. Alguien sabe como solucionarlo?

Pos men que tarjeta de video tienes???....que oc le tenes????....que drivers tienes???...

Si el problema es el oc, subele un poco de voltage al AGP, y prueba, sino bajale el oc a tu tarjeta de video.
 

tick

Lanero Reconocido
6 Jun 2004
247
pues me parece un buen OC! Yo estoy ahorita con 2200 en 171*13 vcore 1.70v memorias 1:1 2.2.2.11

Creo que todavia le puedes subir un poco mas al Vcore y subir un poco el fsb o el multi..
Suerte!
 

[N30<182>]

Lanero Regular
16 Mar 2005
53
La Placa de video es una geforce 5700le, biene a 275 pero la subi a 470 va re estable y la menoria viene a 400 y quedo en 460. la Mother es una Asus a7n8x-e deluxe.
Ahoi inclui una imagen del Asus probe mostrndo lo que hace. Cuando salgo del juego se estabiliza. Pero = me parece que esta alto. Desde ya gracias.
 

Archivos adjuntos

  • ASUS pROBE.JPG
    ASUS pROBE.JPG
    61.5 KB · Visitas: 117

[N30<182>]

Lanero Regular
16 Mar 2005
53
Tngo una fueste de 350W y hoy puse una Fuente de 300W y hace siempre la linita roja. Toy seguro que si pongo una de 400W no lo hace. Ahora la baje a 280Mhz no lo hace.
 

JulianG

Lanero Reconocido
12 Sep 2004
225
Te pregunto algo, yo tengo una FX5700LE de 256MB, es marca digicolor, lo maximo que la he podido overclockear es de 240Mhz a 410Mhz, ahi despues de un tiempo me muestra mal las letras en la pantalla, para llegar hasta alli me toco subirle al vcore que por default esta en 1.50v a 1.60v para lograr estabilidad y la memoria solo la puedo subir hasta 433Mhz de 400Mhz que es lo normal, quisiera saber ¿ cual es el vcore normal de tu tarjeta y a cuanto lo subiste para lograr ese OC?, los Voltages seguros que me muestra el bios de mi board son en gris que es el default 1.50v, y en amarillo 1.55v , 1.60, 1.65, y en rojo que es peligroso 1.70v y 1.75v me gustaria mucho saber en que voltage tenes el GPU..
 

[N30<182>]

Lanero Regular
16 Mar 2005
53
Hola, mira que yo no lo subi (si te referis al AGP) esta a 1.5v. El normal (default). Yo toy pensando en subirlo porque tengo un problema con el Asus probe como podes ver mas arriba.
= que me parece bastabte peligros eso de que se te borronean las letras, tene cuidado.
 

Tus temas seguidos