Win7 cambie el dominio de red y no me deja logear mi maquina

Todas las versiones, productos y servicios de Windows 7.

eduardo1984

Lanero Regular
20 Jun 2008
6
pues bien amigos este es mi primer problemas que tengo aqui y quiero discutirlo con uds
esta es la situacion:

bueno la maquina es de mi trabajo y pertenece a un dominio de red privada de la empresa en la que trabajo , pues resulta que queria conectarla a la red de mi casa pues obvio me fui a mi computadora (la del trabajo) entre a nombre de equipo y en la opcion de miembro de dominio tenia su dominio propio y pase al grupo de trabajo quedando inhabilitada la opcion de dominio la reinicie , pero cuando inicio me pide el login de mi empresa que eso es rutina introduzco el password y usuario y me dice eu verifique el dominio y no me deja entrar como soluciono esto

ya probre con el active password changer y nada no me encuentra las particiones logicas alguien ayudeme por favor!!!
 
Hola eduardo1984!!!

Viejo, inicie sesión como Administrador Local... Dele [CTRL] + [ALT] + [DEL] y en la Ventana de Logueo en el tercer campo selecciona: Equipo Local - Sesión Local...



@ndres
 
viejo gracias por tu ayuda pero lo curioso es que para loguear me dice presione ctr+alt+del y me sigue tirando el mismo programa es una version en ingles una licencia original no me responde asi no se que onda me pueden despedir porque nisiquiera puedo formatearla
 
Tómale una foto al pantallazo y la pones aquí yo veo... Porque está muy raro!!!



@ndres
 
dsc00266jw2.jpg
Tómale una foto al pantallazo y la pones aquí yo veo... Porque está muy raro!!!



@ndres

y de ahi no me pasa no me deja entrar con el lpassword y user

aqui el screenshot
dsc00267gl8.jpg
 
Viejo ¿Ya probó con el Active Password Changer? Con ese programa le borra todas las claves a los usuarios de Windows!!! :D



@ndres
 
También puede bajar el disco duro y pegarlo de esclavo a otro PC y copiar la información para luego poder formatear...



@ndres
 
puchica alero gracias por su atencion , pero fijise que el active passwor changer no me dejaba , me decia no se reconoce las particiones logicas , mire de todas maneras ya la maquina la entregue a los de servicio tecnico y ellos no pudieron tampoco , pero yo adentro me decia si el staff de laneros no me puede ayudar o no encontraron la solucion dudo mucho que ellos sepan algo mas que aqui , por otro lado brother la compu es una laptop ni modo hermanos asi es esto hay cosas que no tienen explicacion , tambien el sistema operativo tenia problemas me tiraba un error de la memoria no puede ser leida(en ingles el mensaje) creo que tambien eso le afecto bueno un saludo y dejo el tema abierto como una consulta para aquellos que se encuentren con este problema
 
Espero, la solucion...

Cuando quitas un PC del Dominio en que se encuentra, este no puede ingresar con las credenciales del mismo, es decir, te toca loggearte con la configuracion inicial del aparato, o sea, prueba en nombre de usuario administrator, y sin clave, por lo regular e4sto funciona ya que somos pocos los administradores de equipo que le ponemosa contraseña al administrador, si esto no funciona, entra en modo seguro sin funciones de red, y cuando te pida que si inicias o restauras sistema, escoge restaurar sistema y restauras a una fecha anterior a unir el equipo al dominio... esto me funciono en mi caso, con Windows Server como administrador del arbol...
Tambien es posible que la cuenta de administrador tenga contraseña, en este caso quemate el Boot cd pass killer y bootea desde ahi, luego borra las contraseñas de administrador, y repites los pasos anteriores...

"Cuando todo lo demas falle, lea las instrucciones" (Kant Rain All Time)
 
Hace lo que te dijeron los demas, en el cuadro de seguridad escribi el user Administrator y el password dejalo en blanco solo para probar si es que el administrador de la red dejo el usuario sin password, mas a bajo donde dice Conectar a.. pone (localhost) Este equipo, donde localhost es el nombre de la estacion de trabajo.

Lo que no me quedo muy claro es lo que intentaste hacer, intentaste sacar el equipo del dominio de tu trabajo?? para conectarla a la red de tu casa??? no se que tiene que ver o no te explicas bien, trabajas en sistemas por lo que intentaste hacer o solo sos un usuario comun y corriente de oficina que se la mando???

Saludos.
 
Hola

Bueno viejo creo q esto fue lo q paso...

cambiaste el dominio por un grupo de trabajo cierto... pues en el cual tenias un nombre de usuario y contraseña q te asignaron.....

cuando cambias al grupo de trabajo ya no te va a servir ese nombre de usuario y contraseña, lo mas probables es q te tocaba utilizar la estandar de windows..

usuario ---- administrador
contraseña --- en blanco o la q fue asignada cuando instalaron el sistema operativo..

bueno y la otra opcion era utilizar wineternals...

pues analícenlo y me comentan...

si ese era el proble me regalan un karmita :p

ojo si logras entrar con la cuenta de administrador vuelves a poner el dominio y listo, se arreglo el proble jejejejej.... no tenias q formatear
 
gracias a todos por su ayuda ya la maquinita se fue para otro pais en el que mi empresa tiene un it que se encarga de todas esas vainas lo peor del caso es que uno no hace uso de inteligencia y no respalda antes de hacer muchas cosas y perdi informacion de mi trabajo que habia hecho pero ni modo asi es no pude probar sus soluciones pero gracias a uds si un amigo se presenta con el mismo problema probamos a ver como va con estas nuevas soluciones que me plantearon
 

Los últimos temas