Claro [Claro - Móvil Colombia] Foro Oficial

Estado
El primer mensaje de este tema es un WikiPost y puede ser editado por cualquier persona. Tus ediciones serán públicas.
Un amigo es de Cúcuta y déjeme decirle que el comercio allá es grande. Creería que el tema fronterizo.
Según mapa de cobertura ya hay 5G en Cúcuta.

Yo soy de Cúcuta y la verdad es un pueblito comparado con otras ciudades
Un poco de Offtopic, pero voy a ser el abogado del diablo en la famosa pelea Bucaramanga vs Cúcuta.

Cúcuta es más grande a nivel de extensión que Bucaramanga, pero Bucaramanga crece mucho en altura (cada día parecemos más un mini Sao Paulo). En Área Metropolitana, ya la vuelta es más pareja (ambas de tamaños muy similares, pero el Área Metropolitana de Bucaramanga tiene más población, ya que en cuentas alegres se habla de que estaría superando los 1.5 millones de habitantes, mientras que el Área Metropolitana de Cúcuta solo alcanzaría a llegar a 1 millón de habitantes largo).

Pero para no pelear tanto, los cucuteños y bumangueses tenemos casi que el mismo acento. Solo que allá dicen toche y acá decimos pingo.

¿Cuántos carros de Villa del Rosario hay en el país? acá en el Área Metropolitana de Bucaramanga sí mucho haber carros matriculados allá.
 
Hola a todos quería hacerles una consulta soy nuevo en este foro hice portabilidad a claro desde Movistar cuando se activó mi servicio de claro no quedo ni con Volte ni Vowifi así que llame al *404 me contesto un señor le comente que quería activar los dos servicios él me dijo listo ya quedaron activos la demora fue que se acabara la llamada y me salió el logo de Volte ahora mi pregunta es el vowifi cuando se activa a pesar de haberles dicho que necesitaba los dos? Y lo otro es que siempre en movistar o en wom me salía era voz 4g y aca sale es voLTE que diferencia hay ? Pensé que acá era como en wom que ya al poner la sim tenía los dos servicios, por último claro tiene la opción de número privado gratuita??, gracias a todos los que me puedan aclarar esto
 
mi pregunta es el vowifi cuando se activa a pesar de haberles dicho que necesitaba los dos?
Varias cosas pueden estar sucediendo. Técnicamente cuando le activan VoLTE a la línea ya queda VoWiFi, los asesores no tienen un botón para activar uno o el otro independientemente.
Primero que todo, el VoWiFi de Claro solo funciona cuando está baja la señal celular, no como en otros operadores que se conecta de una. Entonces usted puede probar poniendo modo avión (conectado a WiFi) a ver si se le conecta.
Si no, puede ser problema de un equipo, algunos equipos no funcionan con VoWiFi a pesar de que en otros operadores si. Y eso solo se puede solucionar esperando a alguna actualización. O ya se han visto casos que a alguien no le sirve el VoWiFi por ejemplo en iPhone que si debería funcionar pero son problemas más aislados y no se sabe solución.
sempre en movistar o en wom me salia era voz 4g y aca sale es voLTE que diferencia hay ?
Es simplemente configuración del operador, como quiere mostrar el indicador en el celular. Por ejemplo como cuando algunos operadores quieren que diga “4G” y otros “LTE”.
 
Varias cosas pueden estar sucediendo. Técnicamente cuando le activan VoLTE a la línea ya queda VoWiFi, los asesores no tienen un botón para activar uno o el otro independientemente.
Primero que todo, el VoWiFi de Claro solo funciona cuando está baja la señal celular, no como en otros operadores que se conecta de una. Entonces usted puede probar poniendo modo avión (conectado a WiFi) a ver si se le conecta.
Si no, puede ser problema de un equipo, algunos equipos no funcionan con VoWiFi a pesar de que en otros operadores si. Y eso solo se puede solucionar esperando a alguna actualización. O ya se han visto casos que a alguien no le sirve el VoWiFi por ejemplo en iPhone que si debería funcionar pero son problemas más aislados y no se sabe solución.

Es simplemente configuración del operador, como quiere mostrar el indicador en el celular. Por ejemplo como cuando algunos operadores quieren que diga “4G” y otros “LTE”.
en mi caso me funciona VoWi-Fi con excelente cobertura, si apago el Wi-Fi pasa a VoLTE, antes era como dices (en mi equipo)

 
Última edición:
Hola a todos tengo la siguiente situación hice portabilidad a claro desde wom pero con los datos de claro cuando intento ver cámaras de seguridad no permite cabe aclarar que con WiFi o datos de otro operador diferentes a claro si se puede ver pero a pesar de tener 5g y toda la señal no funciona alguien sabe que podría ser ? Acá dejo imagen del error que me da con los datos y hasta el 5g de claro
 

Archivos adjuntos

  • Screenshot_20240525_165643.jpg
    Screenshot_20240525_165643.jpg
    222.6 KB · Visitas: 15
Hola a todos tengo la siguiente situación hice portabilidad a claro desde wom pero con los datos de claro cuando intento ver cámaras de seguridad no permite cabe aclarar que con WiFi o datos de otro operador diferentes a claro si se puede ver pero a pesar de tener 5g y toda la señal no funciona alguien sabe que podría ser ? Acá dejo imagen del error que me da con los datos y hasta el 5g de claro
Algún tiempo me pasó cuando estaba en tigo, solo funcionaba cuando utilizaba un VPN.
 
Hola a todos tengo la siguiente situación hice portabilidad a claro desde wom pero con los datos de claro cuando intento ver cámaras de seguridad no permite cabe aclarar que con WiFi o datos de otro operador diferentes a claro si se puede ver pero a pesar de tener 5g y toda la señal no funciona alguien sabe que podría ser ? Acá dejo imagen del error que me da con los datos y hasta el 5g de claro
Revise si la app deja configurar dns propios e intente colocar de Google o Cloudflare, probó desde otra conexión de claro o por ejemplo probar con 4G?
 
Revise si la app deja configurar dns propios e intente colocar de Google o Cloudflare, probó desde otra conexión de claro o por ejemplo probar con 4G?
No no permite pues el propio DVR desde hace mucho tiempo le coloque los dns de Google 8.8.8.8 y 8.8.4.4 aveces cambio el.tipo de red dejando 3g y 4glte y carga pero aveces no y con ese modo de red automático con 5g no carga de una muestra el error intenté colocar dns en el teléfono pero solo me deja la opción de dns privado puse dns.google y quedó igual no hay diferencia y si son los datos de claro por qué me conecte hasta un WiFi público y de una carga bien entonces no es tampoco la conexión del dvr no se qué más configurar precisamente me pase a claro que por el 5g que para que todo cargue más rápido pero me.dio lo mismo si no puedo ver cámaras que es lo que más uso😕😕😕😕con wom Movistar ETB Tigo funcionó siempre bien pero con claro nada que extraño si alguien sabe que más podría hacer se lo agradezco muchí$imo
 
No no permite pues el propio DVR desde hace mucho tiempo le coloque los dns de Google 8.8.8.8 y 8.8.4.4 aveces cambio el.tipo de red dejando 3g y 4glte y carga pero aveces no y con ese modo de red automático con 5g no carga de una muestra el error intenté colocar dns en el teléfono pero solo me deja la opción de dns privado puse dns.google y quedó igual no hay diferencia y si son los datos de claro por qué me conecte hasta un WiFi público y de una carga bien entonces no es tampoco la conexión del dvr no se qué más configurar precisamente me pase a claro que por el 5g que para que todo cargue más rápido pero me.dio lo mismo si no puedo ver cámaras que es lo que más uso😕😕😕😕con wom Movistar ETB Tigo funcionó siempre bien pero con claro nada que extraño si alguien sabe que más podría hacer se lo agradezco muchí$imo

es verdad algo pasa en los datros de claro, anque en los sistemas de camara de hik me funciona bien y eso que tengo los DVR con DHCP, mientras estuve en pospago y ahora qu tengo los 90 GB en prepago me sucedia qu al usar vmware horizons ue es para conectar maquinas remotas no me funcionaba, encambio con datos de tigo o fibra de optica de etb funcionaba, lo otro raro es que dspus que se establecia la conexion con la maquina remota y volvia a usar los datos de claro 5g seguia funcionando bien, ose al vaina esta en la establecida de la conexion, podria ser cuestion de dns, toca tratar de saltarse ls que pone claro.
 
Hola a todos quería hacerles una consulta soy nuevo en este foro hice portabilidad a claro desde Movistar cuando se activó mi servicio de claro no quedo ni con Volte ni Vowifi así que llame al *404 me contesto un señor le comente que quería activar los dos servicios él me dijo listo ya quedaron activos la demora fue que se acabara la llamada y me salió el logo de Volte ahora mi pregunta es el vowifi cuando se activa a pesar de haberles dicho que necesitaba los dos? Y lo otro es que siempre en movistar o en wom me salía era voz 4g y aca sale es voLTE que diferencia hay ? Pensé que acá era como en wom que ya al poner la sim tenía los dos servicios, por último claro tiene la opción de número privado gratuita??, gracias a todos los que me puedan aclarar esto
Ve y revisa que en los ajustes de la SIM, esté activo el VoWIFI y la opción de preferir WiFi para las llamadas, de lo contrario sólo se te conectara a VoWIFI cuando tengas mala cobertura o en el modo avión.
Te comparto video:

 
No no permite pues el propio DVR desde hace mucho tiempo le coloque los dns de Google 8.8.8.8 y 8.8.4.4 aveces cambio el.tipo de red dejando 3g y 4glte y carga pero aveces no y con ese modo de red automático con 5g no carga de una muestra el error intenté colocar dns en el teléfono pero solo me deja la opción de dns privado puse dns.google y quedó igual no hay diferencia y si son los datos de claro por qué me conecte hasta un WiFi público y de una carga bien entonces no es tampoco la conexión del dvr no se qué más configurar precisamente me pase a claro que por el 5g que para que todo cargue más rápido pero me.dio lo mismo si no puedo ver cámaras que es lo que más uso😕😕😕😕con wom Movistar ETB Tigo funcionó siempre bien pero con claro nada que extraño si alguien sabe que más podría hacer se lo agradezco muchí$imo
Me refiero que probara con otra sim o conexión de claro porque puede ser un problema de aprovisionamiento de la línea. Lo del tipo de red es que aunque sea la misma antena, cada tecnología (3G, 4G y 5G tiene configuración y conexiones diferentes, así va descargando los problemas por parte del operador.

Ahora también puede hacer un traceroute desde el celular a la Ip de la conexión del DVR con la red de claro y con otro operador donde funcione a ver donde se pierde.
 
Ve y revisa que en los ajustes de la SIM, esté activo el VoWIFI y la opción de preferir WiFi para las llamadas, de lo contrario sólo se te conectara a VoWIFI cuando tengas mala cobertura o en el modo avión.
Te comparto video:

Ver el archivos adjunto 596866
Custom ROM, hay que tener los huevos muy grandes para arriesgarse a tener custom ROM hoy en día... Es difícil saber si tiene o no alguna vitamina por ahí que te robe los datos, mine criptomonedas o sirva para usar tu teléfono en ataques masivos...

Pero, se vale experimentar...
 
Alguien sabe como cambiar los dns de la conexión de datos no encuentro cómo hacer el cambio solo he podido encontrar dns privado pero eso no funciona
Las últimas versiones de Android (desde Android 9) cuentan con una opción para cambiar el DNS, eso si, es para todas las conexiones aunque soporta también DoH, lo he usado con el DNS de adguard y sin problemas.
Screenshot_20240526_153419_Settings.jpg
 
Última edición:

Los últimos temas