Colombia Movil

Estado
Cerrado para nuevas respuestas.

WOLFMAN

Lanero Regular
9 Dic 2003
71
Oigan y que pasa si el acces point es exactamente el mismo IP sin los ceros?? ya ensayaron?? Por aca mi Novia tambien quiere navegar en su 3395!! :p
 

JulianD

Lanero Reconocido
13 Abr 2001
9,557
Tienen que presionar el soft key más para encontrar las opciones extra de la página.

Este mensaje fue escrito utilizando nuestro Portal WAP
Cliente: SonyEricssonT610/R201 Profile/MIDP-1.0 Configuration/CLDC-1.0
 

JulianD

Lanero Reconocido
13 Abr 2001
9,557
Ya probé lo de la ip en el apn y no funcionó.

Este mensaje fue escrito utilizando nuestro Portal WAP
Cliente: SonyEricssonT610/R201 Profile/MIDP-1.0 Configuration/CLDC-1.0
 

WOLFMAN

Lanero Regular
9 Dic 2003
71
Texto Originalmente Escrito por JulianD
Tienen que presionar el soft key más para encontrar las opciones extra de la página.

Este mensaje fue escrito utilizando nuestro Portal WAP
Cliente: SonyEricssonT610/R201 Profile/MIDP-1.0 Configuration/CLDC-1.0

Perdoname la ignorancia... pero en un T226 cuál es el Soft Key?? yo le doy click a todo y no me sale ninguna opción extra!8(
 

JulianD

Lanero Reconocido
13 Abr 2001
9,557
Debe decir MAS o MORE. En el mio es así... Alguien que tenga un 226 porfa que confirme eso.
 

WOLFMAN

Lanero Regular
9 Dic 2003
71
Si por favor alguien que haya entrado via wap con un T226, y pueda escribir.... por favor dígame cómo participar en el foro via wap!!... Pues yo no encuentro donde diga mas o more!!... o ningun enlace que me envie el dato escrito en el campo de respuesta.... :(
 

WOLFMAN

Lanero Regular
9 Dic 2003
71
Gente de LANeros, algo pasa con los foros para el T226... Estoy enviando un mensaje desde un NOKIA, y abajo del cajon de escritura aparece un botos de \"responder\" que en mi navegador (T226) NO aparece...

Este mensaje fue escrito utilizando nuestro Portal WAP
Cliente: Wapsilon/2.4 (www.wapsilon.com)
 

WOLFMAN

Lanero Regular
9 Dic 2003
71
He seguido intentando y ahora me aparece lo siguiente: "The page was malformed" (XML error - end of document, expecting end of file (before or at line 11). Eso fue de luego voltiar mi celular al reves y ver en un menu auxiliar el enlace "responder"... Cómo puedo hacer entonces?? Y cómo puedo solucionar aquello de que aparece que el contenido enviado por el servidor es demasiado grande y por eso, por ejemplo no puedo ver las páginas 146, 147,148, etc. wap del foro...

Muchas gracias por su colaboración!
 

charlie_79

Lanero Reconocido
8 Dic 2003
948
El del Problema en el reloj S.E T226

T226

Hola les cuento que ya envié el mi cel (T226) a revision a Bobotá, los de Servicio tecnico en Cali me dicen que ya han recibido 6 casos igual al mío y todos se fueron a Bogotá. El problema es que estos cels estan escasos para reposicion(No han llegado ni pa la venta), nos dijeron que mas o menos pal 24 de dic estaban en Cali sin darnos seguridad de eso. Mientras me dieron otro cell ...

El cuento es que parece que este problema de la hora como que es comun en estos telefonos, porfa los que tengan T226 échenle un vistazo a su reloj a ver si éste deja de correr por ratos... ya los de Ola en Bobotá confirmaron de este problema. Para darse cuenta dejen por mucho tiempo en stand by pues yo me di cuenta al otro día cuando la larma no me funcionó.

A "anavas" : yo cuando tenia mi cell t226 :( podia entrar la wap de LANeros y a los foros a veces salía errores pero eran de acceso pero intentando entraba.

Por lo demás este cel sigue rompiendo los records si no fuera por este incoveniente estaria pegado de internet wap y con el deo kaliente y rojo como le comercial de Bellsouth ... porque la LLAMADERA a mi me dió por Ola jejejeje ....saludos LANeros desde Cali vé

Comcel y Bellsouth :llamas:
 

rodridelsolar

Lanero Reconocido
12 Nov 2003
211
Les cuento que me quiero comprar el Sony T226 y en ninguna parte en Cali lo hay, desde hace 15 días dicen que van a llegar pero nada, yo creo que no les van a llegar ni siquiera antes del 31 de diciembre y voy a tener que comprarme a la fuerza un nokia 3395 o el samsung , para no perder el gancho de los $30 pesos.
Bueno tocará esperar.
Saludos
 

WOLFMAN

Lanero Regular
9 Dic 2003
71
El problemita de "Service Unavailable" es retípico y yo le refresco con menú 6 y le hago.... eso no tiene problema... el problema es que por ejemplo en este momento me dice que la página enviada por el server es demasiado grande... así que no puedo leer desde wap lo que han puesto, hasta que se abra una nueva pagina del foro.... Sin embargo navego horas... hasta que la bateria fallece.... :D

BLooD FoRGeR: Cómo espicho la tecla more?? Donde esta esa berraca??

Actualmente doy menú y aparece "Respuesta", le doy ahí pero sale que la pagina esta malformada... y no puedo aportar via wap! y según veo en algunos casos no puedo leer, porque elservidor manda mucha informacion!! y disque el T226 tiene wap2.0 y mil cosas... pero se cuelga con una paginita muy larga!... que HAGO!??? me estoy empezando a deseperar!
 

WOLFMAN

Lanero Regular
9 Dic 2003
71
Texto Originalmente Escrito por rodridelsolar
Les cuento que me quiero comprar el Sony T226 y en ninguna parte en Cali lo hay, desde hace 15 días dicen que van a llegar pero nada, yo creo que no les van a llegar ni siquiera antes del 31 de diciembre y voy a tener que comprarme a la fuerza un nokia 3395 o el samsung , para no perder el gancho de los $30 pesos.
Bueno tocará esperar.
Saludos

Me parece que te quedaste dormido por que yo compre el mio el lunes 1 de diciembre pasado en Holguines Cali... Llegaron ese día... y volaron.... duraron en almacen como hasta el 5...
Ojo para la próxima!:cyclp:
Lo que yo hice fue estar llamando a Holguines todos los días 8am! hasta que me dijeron... Agui están! jejeje
 

ezoonavi

Lanero Reconocido
24 Nov 2003
2,547
rodridelsolar si hay SE t226 en cali¡¡¡¡¡
Los encuantras en el OLA de la carrera primera, el mio lo compre antesde ayer y mi primolocompro ayer es el unico OLa que yo sepa que lo tiene dejame busco el numero tel de ese OLA `para que llames tu y todos los interesados en cali, a ver si amanecen mañana pero les digo que si hay vayan y se estan antes que abran. yo se por que se los digo
Esperen el # de alla que lo encuantre y lo ponga aqui
 

SolidUnclean

Lanero Reconocido
15 Mar 2002
360
La tecla "Mas" o "More" en los SE t226 es la que esta debajo de la tecla "YES" que a su vez esta a la izquierda del pad , el cual esta debajo de la pantalla y a la izquierda de la tecla NO".

Para ubicar la pantalla dirija su mirada a la parte superior de su dispositivo, por el lado opuesto al del logo de Sony Ericsson.
 

SolidUnclean

Lanero Reconocido
15 Mar 2002
360
Yo compre dos equipos T226 el miercoles 3 de Diciembre y todavia no me los han activado!!!! (11 Diciembre)

Y cada que llamo o voy al punto de venta me dicen lo mismo: "ya vamos a enviar la solicitud a Activacion Especializada, por favor tenga paciencia que en 24 horas lo activan"

Por otro lado en el municipio de Envigado (ANT) la señal es pesima, a cada momento el equipo se queda en "Solo Emergencias" y no se pueden hacer ni recibir llamadas.

Lo peor es que como que eso solo me pasa a mi, porque todo el mundo anda feliz con sus equipos.
 

JulianD

Lanero Reconocido
13 Abr 2001
9,557
Yo no me quejo por la señal porque según he leído, los problemas de que en la casa la señal baje mucho, son normales... Hasta los mismos gringos hablan de los problemas, diciendo que en la puerta de la casa les da 5 puntos, pero adentro se les baja a 2.... :S Serán problemas de la banda estando tan alta, porque con comcel esto parece no pasar....
 

SolidUnclean

Lanero Reconocido
15 Mar 2002
360
Calume, lo que pasa es que ninguno de los dos equipos que compré ese día eran para mi. El mío lo había comprado antes y ya está activado. Pero de todos modos felicitaciones por esa agudeza mental. ;)

Este mensaje fue escrito utilizando nuestro Portal WAP
Cliente: SonyEricssonT226/R101
 

WOLFMAN

Lanero Regular
9 Dic 2003
71
Solid, veo que estas usando un T226 desde el portal wap, pregunto: No hast tenido problemas donde te dice que el servidor envia una página muy grande y no puedes ver el contenido?? Habrá forma de aumentarle el buffer al browser para que las cargue?? No te ha aparecido el mensaje de página malformada cuando le das responder al mensaje que envias cuando escribes en el foro?? Ando super embotado con mi T226 en este foro... no he podido navegar bien... y sólo em pasa aqui :(
 
Estado
Cerrado para nuevas respuestas.