ddr2 ocz REAPER

cabemol81

Lanero Activo
Se unió
10 Abr 2009
Mensajes
1
BUEN DIA TENGAN TODOS, TENGO UN PROBLEMA CON MI MEMORIA RAM DDR2 PC2 8500 OCZ REAPER HPC 1066 MHZ 4Gb, SEGURAMENTE POR LA CONFIGURACION DEL SETUP DE LA BIOS, ES QUE EN VERDAD NO SOY MUY DIESTRO EN EL ASUNTO. POR DEFECTO, LA MEMORIA SE AJUSTA A 800 MHZ, POR LO QUE SUBO LA FRECUENCIA HASTA 1066 MHZ (1:2.66) DESDE EL SETUP BIOS, PERO CUANDO INICIO WINDOWS XP (SP 2)ME MUESTRA PANTALLAS AZULES DE ERROR Y NO CORREN APLICACIONES COMO JUEGOS Y OTROS.

EN OTRO FORO, ME DIJERON QUE ERA NECESARIO NO SOLO SUBIR LA FRECUENCIA, SINO TAMBIEN EL VOLTAJE DE LA MEMORIA, EN EFECTO INTENTE HACERLO, PERO DESPUES DE 2.05V EL VALOR SE PONE DE COLOR ROJO Y ME INDICA QUE A ESOS NIVELES EL SISTEMA SERA INESTABLE. ENTONCES, QUE DEBO HACER, PARA QUE MI MEMORIA FUNCIONE CORRECTAMENTE??? ES RECOMENDABLE HACER CASO OMISO A ESE MENSAJE DE ADVERTENCIA???

DESEO EMPLEAR AL 100 % MI EQUIPO SIN REALIZAR OVERCLOCK, YA QUE NO TENGO LA REFRIGERACION NECESARIA NI EL CONOCIMIENTO SUFICIENTE.

SEGUN LA FICHA TECNICA DE ESTA MEMORIA, EL VOLTAJE SOPORTADO ES DE 2.1-2.2V.

CONFIGURACION:
1. BOARD MSI K9N2 SLI PLATINUM
2. PROCESADOR AMD PHENOMX3 8650 (2.3GHZ)
3. MEMORIA DDR2 4GB (2X2GB) PC2 8500 OCZ REAPER HPC SERIES
4. MSI N9800 GTX PLUS 512 MB DDR3
5. THERMALTAKE PUREPOWER 600W

GRACIAS POR LAS RESPUESTAS Y LA ATENCION PRESTADA.
 

elpecher

Lanero Reconocido
Se unió
18 Jul 2005
Mensajes
1,038
BUEN DIA TENGAN TODOS, TENGO UN PROBLEMA CON MI MEMORIA RAM DDR2 PC2 8500 OCZ REAPER HPC 1066 MHZ 4Gb, SEGURAMENTE POR LA CONFIGURACION DEL SETUP DE LA BIOS, ES QUE EN VERDAD NO SOY MUY DIESTRO EN EL ASUNTO. POR DEFECTO, LA MEMORIA SE AJUSTA A 800 MHZ, POR LO QUE SUBO LA FRECUENCIA HASTA 1066 MHZ (1:2.66) DESDE EL SETUP BIOS, PERO CUANDO INICIO WINDOWS XP (SP 2)ME MUESTRA PANTALLAS AZULES DE ERROR Y NO CORREN APLICACIONES COMO JUEGOS Y OTROS.

EN OTRO FORO, ME DIJERON QUE ERA NECESARIO NO SOLO SUBIR LA FRECUENCIA, SINO TAMBIEN EL VOLTAJE DE LA MEMORIA, EN EFECTO INTENTE HACERLO, PERO DESPUES DE 2.05V EL VALOR SE PONE DE COLOR ROJO Y ME INDICA QUE A ESOS NIVELES EL SISTEMA SERA INESTABLE. ENTONCES, QUE DEBO HACER, PARA QUE MI MEMORIA FUNCIONE CORRECTAMENTE??? ES RECOMENDABLE HACER CASO OMISO A ESE MENSAJE DE ADVERTENCIA???

DESEO EMPLEAR AL 100 % MI EQUIPO SIN REALIZAR OVERCLOCK, YA QUE NO TENGO LA REFRIGERACION NECESARIA NI EL CONOCIMIENTO SUFICIENTE.

SEGUN LA FICHA TECNICA DE ESTA MEMORIA, EL VOLTAJE SOPORTADO ES DE 2.1-2.2V.

CONFIGURACION:
1. BOARD MSI K9N2 SLI PLATINUM
2. PROCESADOR AMD PHENOMX3 8650 (2.3GHZ)
3. MEMORIA DDR2 4GB (2X2GB) PC2 8500 OCZ REAPER HPC SERIES
4. MSI N9800 GTX PLUS 512 MB DDR3
5. THERMALTAKE PUREPOWER 600W

GRACIAS POR LAS RESPUESTAS Y LA ATENCION PRESTADA.

coloca las memorias a 2.1v como indica el fabricante, seguro asi quedan estables a 1066.

salu2.
 

KOQ

Lanero Reconocido
Se unió
16 Ene 2005
Mensajes
1,131
asi es pon las memorias en 2.1v aunq la mother indique q esta en rojo las memorias soportaran sin problemas ese voltaje ya q esta hechas para ello...
saludossss
 

lavernus

Lanero Reconocido
Se unió
27 Ene 2007
Mensajes
2,212
con q bios esta la board, si podes trata de actualizar a ver si hay una mas nueva para q las coja auto
 

=ALEX=

Lanero Reconocido
Se unió
2 Feb 2006
Mensajes
815
Amigo tuve un problema similar con unas Corsair Extreme y el voltaje de fabrica es de 2.10v, mientras use 2Gb todo fue perfecto, pero en lo que monte los 4Gb apareció la pantalla azul de una vez y la PC ya no entraba a Windows, entonces para resolver esto tuve que subir el voltaje de las memorias de (2.10v default) a (2.15v y en ocasiones probando 2.20v) y listo todo funciono muy bien y las frecuencias las deje como vienen las memorias default.
 
Arriba