De nuevo yo con una pregunta

Estado
No está abierto para más respuestas.

melfast_inc

Lanero Reconocido
Se unió
31 Ago 2002
Mensajes
40
Holas:

De nuevo quiero agradecerles por las ayudas que me han prestado, e informarles mi nuevo problema.
Les pregunte lo del sistema de archivos ya que cambie de sistema operativo (ME --> winxp); bueno ese no es el caso, la cuestión es que yo poseo dos pc y antes de esto manejaba conexiónes compartidas a interntet. Configuré esta opción en xp al igual que en el otro que maneja winME pero no me fuciona correctamente. El ícono de conexción ocmpartida aparece en el cliente y puedo conectarme sin problema pero no recibe información, es como si no estuviera conectado, será por el firewall del xp??, en verdad como soy nuevo con este SO no tengo idea de como solucionar este problema.

Gracias por leer este carretaso!.

melfast inc
 

ZeN<Guardian>

Lanero Reconocido
Se unió
17 Abr 2001
Mensajes
4,261
Hay una opción en las propiedades avanzadas del entorno de red de XP (click derecho en Internet Protocol - propiedades - etiketa Avanzadas) donde dice algo así como: "Proteger mi equipo de acceso... no sé ké". Fijate ke no esté activado, tal vez eso te pueda solucionar el problema.

Te diría la ruta exacta, pero en el PC de la office tengo Win2k.

Suertex
 

ZeN<CyBeRKiLLeR>

LANero oficial
Se unió
15 Abr 2001
Mensajes
2,491
Podia ser la que dice guardian, aunque tengo una pregunta, que Os usa el cliente? que quiciste decir que activaste compartir en XP y en mE, fue a la vez?

Lo mas seguro es que el problema sea que tienes activado el firewall de xp, y para activarlo hay que saber administrarlo y abrir los puertos adecuados, yo te recomiendo desactivarlo tal como te lo explica guardian arriba.
 

Armando

Lanero Reconocido
Se unió
12 Nov 2001
Mensajes
1,448
No, el problema es que tiene que poner a compartir la conexion a internet, no lo tiene q habilitar en la conexion de red al otro pc, sino en la conexion a intrnt.
 

ZeN<CyBeRKiLLeR>

LANero oficial
Se unió
15 Abr 2001
Mensajes
2,491
No, el problema es que tiene que poner a compartir la conexion a internet, no lo tiene q habilitar en la conexion de red al otro pc, sino en la conexion a intrnt.
Yo creo que el sabe eso, porque el lo tenia habilitado en Windows me y en XP es lo mismo.

Si solucionaste el problema melfast?
 
Estado
No está abierto para más respuestas.
Arriba