Dudas en Oc 45nm E8400

Garox

Lanero Activo
Se unió
20 Oct 2017
Mensajes
645
bno ps tengo una asus maximus formula y un E8400, la cosa es q ahora anda a 445fbs - 4.0 a 1.3v



y la temperatura en full no me pasa de 57grados, y creo q la baje un poco porq le hice un lapping a un 9700 zalman y aplique artic 5, la pregunta mia es q en intel dice q este es el voltaje bno 0.85V – 1.3625V ps q recomienda fuente: http://processorfinder.intel.com/details.aspx?sSpec=SLB9J

y por ahi lei q si uno lo pasa en los procesadores como estos se acaban re facil, mi pc se prende diario de 10 am masomenos a 12 pm, como esta ahora esta re bn, la pregunta seria si es verdad q se acaban si uno sube mas vcore? o solo es mejor subirlo para hacer alguna prueba pero no para mantenerlo?
 

Hamtavirus

Lanero Reconocido
Se unió
26 Jul 2008
Mensajes
2,553
yo ya lo he subido a 1.36 y nada no vi nada anomalo pero si se puso en exeso caliente y eso si me preocupo y si su vida util se rebaja mucho mas rapido y eso si me preocupo. yo prefiero dejarlo a 3.6 con voltaje 1.23 el suyo al ser E0 debe dejar vajar mas el voltaje
 

Garox

Lanero Activo
Se unió
20 Oct 2017
Mensajes
645
ps ahi como esta me parece rebn, esta en un vcore normal y la temperatura esta bn, men ve al fin q hiciste con la asus X38?
 

Gioxephiro

Lanero Reconocido
Se unió
16 Ago 2008
Mensajes
276
a mi ese proce E8400 EO es completamente estable (probado 24/7) con vcore de 1.27500 ese es el valor que le pongo en mi maximus ii formula, desde ahi con menos vcore paila se cuelga aguenta maximo 8 horas y luego puff reinicio seguro
 

Garox

Lanero Activo
Se unió
20 Oct 2017
Mensajes
645
sii, pero la pregunta es a mas voltaje si es verdad q se nota ahi mismo tanto la temperatura y q se acaban super rapido, ps quien lo a tenido trabajando mucho tiempo y a mas de 1.36v, y parce a cuanto voltaje tenes el 8400 a 4.6???
 

Hamtavirus

Lanero Reconocido
Se unió
26 Jul 2008
Mensajes
2,553
realmente yo no lo quise dejar con ese vcore (1.36) por que era realmente absurdo esa temp que me estaba tirando (92°-95°) en cambio cuando lo tenia a 1.3 cerrado era muchisimo mas frio (80°-85°) con solo 100Mhz de diferencia. al parecer al llegar a esos voltajes la emp sube mas de lo que deberia suvir, de alli ya es predecible que tanto puede bajar la vide del cpu.

la X38 la vendi y el nuevo dueño el mismo dia de maximus la paso a rampage.

offtopicun los E8400 son a mi pareser muy exoticos ya vio en el bench de MaxxPi quien puntea la tabla?
 

Garox

Lanero Activo
Se unió
20 Oct 2017
Mensajes
645
siii bastante alto, parce pero porq esa temperatura??? si a mi a 4.0 445x9 y 1.3v no me pasa de 57grados??? a cuanto lo subio ps? ve y es hasta bacano pasarla a rampage pero e leido q es muy riesgoso, cierto?
 

Hamtavirus

Lanero Reconocido
Se unió
26 Jul 2008
Mensajes
2,553
nop este man la flasheo normal y listo el man tiene dos maximus mutadas y 0 problrmas yo tengo el C0 tal ves es por eso que me subio asi la temp la temp es corriento el intel burn test, en reposo estaba casi en lo mismo que el tuyo

habla con el para que le diga la experiencia que ha tenido al mutar esta board (escorpiom)
 

Konen

Lanero Veterano
Lanero VIP
Se unió
21 Abr 2006
Mensajes
8,240
Garox men, porque dijiste que lapeaste el Zalman 9700 ??, la base de este coler ya viene con base de espejo de fábrica y no ahi necesidad de que se le haga lapping, yo lo tengo en mi X3 y es IDLE me registra 27ºC con AS5 también, su rendimiento es excelente y no tuve que pensar nunca en lapearlo.
 

Garox

Lanero Activo
Se unió
20 Oct 2017
Mensajes
645
pero con el tiempo ps ya lo tengo hace como año y medio y tiene ciertos rayones, fue por eso
 

JAO

Lanero Reconocido
Se unió
22 Abr 2005
Mensajes
3,191
yo estoy por OCear uno pero no muy agresivo, a unos 3.5 y segun lei llega liindamente ahi si tocar el Vcore.... pero aun asi no debo preocuparme por saber que stepping sea??
 

Garox

Lanero Activo
Se unió
20 Oct 2017
Mensajes
645
ps q yo sepa, lo pones a 400fsb y no hay problema, no moves nada y estable, y creo q te da es 3.6, yla verdad creo q este stepping lo unico q tiene osea el EO es q soporta mas vcore, de resto igual
 

Hamtavirus

Lanero Reconocido
Se unió
26 Jul 2008
Mensajes
2,553
pues en mi caso infuyo la board con la vaina del vcore en una maximus formula con el vcore en auto llegaba a 3.7 y en la P5K que tengo ahora a 3.6 toca moverle el vcore a 1.25
 

JAO

Lanero Reconocido
Se unió
22 Abr 2005
Mensajes
3,191
ps q yo sepa, lo pones a 400fsb y no hay problema, no moves nada y estable, y creo q te da es 3.6, yla verdad creo q este stepping lo unico q tiene osea el EO es q soporta mas vcore, de resto igual

y para con las memos 1066??
 

Garox

Lanero Activo
Se unió
20 Oct 2017
Mensajes
645
Ps men las memos ahi me andan 1:1 a 890, pero si le queres subir a las memos no hay problema, yo e puesto las memorias hasta 1200, a 2.3v, pero no vi cambio porq las latencias me subieron mucho y en el maxpi me dio mas en 890 a 4 - 4- 4- 12 q a 1200, en 6 - 5 - 5 - 18, no se bn pero a mi los mhz en las memorias no me anda muy duro
 

JAO

Lanero Reconocido
Se unió
22 Abr 2005
Mensajes
3,191
pss yo aspiro a que en 1066 los timings se mantengan en 5-5-5

y creo que lo hice, pero al subirle al proc ya no dio :p
 

OLSB29

Lanero Reconocido
Se unió
7 Abr 2007
Mensajes
140
siii bastante alto, parce pero porq esa temperatura??? si a mi a 4.0 445x9 y 1.3v no me pasa de 57grados??? a cuanto lo subio ps? ve y es hasta bacano pasarla a rampage pero e leido q es muy riesgoso, cierto?

yo lo tengo a 3.9 434*9 y full no me pasa de 48 c° ide 33 c°, pero no me deja subir mas el buss y no se que mas moverle a la configuracion de la BIOS ¿alguna sugerencia pa llevarlo a los 4ghz?
 
Arriba