Emcali ADSL

oN|x dijo:
A mi hasta ahora no ha llegado el recibo del telefono y ni creo que llegue, pero eso si llego el recibo de la linea que cancele hace dos meses, en Dic cancele una linea de emcali, y dejar definitiva mi nueva linea para adsl. En enero 2007 siguio llegando el recibo y fui a perder 3 horas de mi tiempo para reclamar, y ahora volvio a llegar el recibo por 197k lo mismo que a JAO, de una linea que no ha tenido consumo y que por obra y gracia del espiritu santo le hicieron reconexion luego de haber sido cancelada.

EMCALI SUX!!

MI pelea con emcali no acaba.!! en julio completo el año y ojala tenga otra alternativa pa salirme de esta EMPRESA DE 3 pesos


no se porque esto me da a pensar... oN|x... ke estos HP's estan cobrando es lo ke se les da la gana!!! lo de tu linea sin uso y ese cobro de verdad ke esta demasiado OMFG

estoy pensando en enviar una fuerte carta a la superintendendia de servicios publicos a quejarme, pero alla en la superintendencia son aliados de emcali.... o si no vea como dieron el "visto bueno" al negocio con parquesoft.... entonces........... ya no se sabe ni que hacer :s
 
bueno por otro lado.... me quedo grande redireccionar los puertos del router para hacer funcionar la mula :(

alguien me puede ayudar en esto, tengo el todos tienen ZTE XDSL 831
 
JAO dijo:
bueno por otro lado.... me quedo grande redireccionar los puertos del router para hacer funcionar la mula :(

alguien me puede ayudar en esto, tengo el todos tienen ZTE XDSL 831


miento ya pude... Moderadores por favor, borren este doble post :p
 
oN|x dijo:
Conta como lo hiciste y salir de la ignorancia!!


bueno lo ke hice fue basicamente redireccionar los puertos externos a la Lan (entre cpe y PC)

te vas al menu del cpe, entras a advanced setup > nat > virtual servers y le das add

alli el cpe tiene una lista de programas establecidos con config previa, busca a ver si uno te sirve, o si no te permite crear tu propia config seleccionando la opcion custom server, dandole nombre al servicio (el ke quiera)

abajo en external port pone el puerto a abrir, si es uno solo lo repite al lado en internal port (las otras dos casillas el sistema las rellena automaticamente con el mismo puerto) si va a abrir varios en serie, por ejemplo del 4262 al 4272 entonces pone uno al principio y el otro al final el el cpe le redirecciona esos puertos, selecciona el protocolo UDP o TCP segun el caso y por ultimo (y muy importante) abajo de custom server hay una casilla ke dice server adress, por lo general por defecto ya tiene 192.168.1. (en espacio el ultimo numero) completa colocando la ip local de su PC, le da save/apply y listo

esta explicacion esta basada en el firmware del XDSL 831 ke es Switch/router, el otro ke no es router switch tiene otro firmware y no se si la config se haga de la misma forma
 
bueno muchachos la velocidad la subieron, a mi me subieron del plan de 256 a 384 por el mismo precio:), testeados ya por supuesto.
 
palexhur dijo:
bueno muchachos la velocidad la subieron, a mi me subieron del plan de 256 a 384 por el mismo precio:), testeados ya por supuesto.


O___________o????

cuando, como?

yo tambien tengo 256 y no siento subida alguna.... sin embargo voy a testear
 
No entendí, :-( ... luego tenias 384 ya o no?....

en fin, mi conexión aun anda en lo mismo:



saludos

UPDATE

3 dias despues hago nuevamente el test...



y sigue igual...

no entiendo, saludo.
 
Juemadre... bueno y ahora a quien le pregunto por esto ah?

me parece muy bueno que lo hagan pero como siempre es a la guerra, territorio de nadie.

un saludo
 
Bueno recien me instalaron adsl y anda bien pero tengo un problema que no me colocaron el plan solicitado 384 si no 128. :S

A quien de aki le ha pasado y como hizo pa solucionarlo por que ya estoy mamado de hablar con esa gente.
 
A mi me paso igual cuando me hicieron la instalación, y después de mil vueltas descubrimos que el usuario con el que se estaba conectando mi router ZTE no corresndia con el que supuestamente me habian asignado. Entonces te recomiendo:
1. Llamar a soporte
2. Que por favor te ayuden a verificar paso a paso la configuración de tu router (aqui debes tener mucho cuidado con el nombre de usuario que debes tener en tu router y que por favor te lo deletreen)

Asi las cosas y si el problema estaba en ese punto todo te debe funcionar a la perfección, de lo contrario, te toca comunicarte con el señor HAROLD SARRIA que es el jefe de soporte técnico y que él mismo te ayude a solucionar el inconveniente.

ojala te sirva la respuesta.

Bardock dijo:
Bueno recien me instalaron adsl y anda bien pero tengo un problema que no me colocaron el plan solicitado 384 si no 128. :S

A quien de aki le ha pasado y como hizo pa solucionarlo por que ya estoy mamado de hablar con esa gente.
 
aunque Yiyo eso de la velocidad es raro, porque se supone ke bajo lineas ADSL la velocidad esta controlada bajo CADA linea y no cada cuenta
 

Los últimos mensajes

Los últimos temas