Error en apache 2.0..ayuda

xjuanch0x

Lanero Reconocido
25 Sep 2004
690
estoy instalando apache 2.0 y php5 como modulo de apache y me vota el error "apache no puede cargar el modulo php5apache2.dll"

alquien sabe que pasa porque vota este error, ya configure el archivo de config de apache...ayuda por favor
# Example:# LoadModule foo_module modules/mod_foo.so#LoadModule php5_module C:/Servidor/PHP/php5apache2.dll:jaguar: :jaguar: :jaguar: :jaguar: :jaguar: :jaguar:
 

pata_de_jaguar

Lanero Reconocido
29 Feb 2004
2,337
copiaste las dlls php5apache* a %system%???
mejor lee el primero el manual de instalacion php con apache, o si no preguntaras como agregas soporte mime para php...
 

Tus temas seguidos