Win7 Explorer no arranca

|Nc|Nickg

Lanero Reconocido
15 Sep 2004
952
buenas....tengo un problema y queria saber si alguien me puede ayudar a solucionarlo... desde hace alrededor dos semanas mi pc comenzo a quedarse trabado sin razon alguna, estaba hablando por messenger o escuchando musica o tenia firefox abierto y el pc se trababa y no me dejaba abrir el administrador de tareas, la unica solucion era reiniciar, la ultima vez q me paso esto fue el domingo, pero cuando lo volvi a iniciar ya no carga ningun programa, nada, solo la imagen de fondo, pero me permite abrir el administrador de tareas y desde ahi ejecuto el firefox para hacer esta consulta...al prinicipio me abria windows media player y messenger pero ahora los intento abrir y se abren por medio segundo, pero se vuelven a cerrar... y lo peor de todo es q al intentar ejecutar explorer simplemente no pasa nada, y cuando intento abrir una carpeta me muestra un error diciendo "se produjo un problema al enviar un comando al programa", la verdad no se q hacer porq ya me esta dando miedo de q inclusive deje de abirir el firefox...ya escanie el pc con nod, con kaspersky, pero nada ninguno encontro nada, alguien podria ayudarme porfavor?
 

UAC-BUDA

Lanero Reconocido
6 Jun 2004
1,359
mmmm eso tiene pura pinta de un spyware... aunque tambien puede ser que se haya alterado la cadena shell del registro.. tocara ver. mas informacion por msn.
 
  • Me gusta
Reacciones: 2 personas

GuMaN

Lanero Reconocido
28 Abr 2004
6,512
eso me pasaba a mi antes de la ultima formateada,ahora ya esta mejor y desde hace al menos unas semanas esta sin problemas, a pesar de que hoy el monitor no daba senyal alguna,reinicie y lo mismo,toco sacar la tarjeta de video y las memorias, pero al ponerlas me acepto las memos k antes no y funciona bien hasta el momento pruebe por ahi.......
 

:: Mr Cego ::

Lanero Reconocido
3 Abr 2006
8,564
papa, eso no es Spyware... es un troyano.. a mi me paso lo mismo... la unica solucion factible es, recuperar todos lo datos de tu disco duro, guardelos y formatee.... lo unico k me sirvio... ningun soft me sirvio y ninguno me encontro el problema. salu2.
 

edimmu

Lanero Regular
25 Nov 2005
86
hola

pues yo le recomiendo ke intente con el restaurador del sistema, si no le sirve entre a modo prueba de fallos y ejecute el antivirus y despues el antyespias. y si no le tocara reinstalar el win.

suerte
 

GuMaN

Lanero Reconocido
28 Abr 2004
6,512
a mi n me sirve el restaurador de sistema y cuando entro a modo seguro y pase lo k le pase tampoko me sirve!
le corri varios antivirus y ninguno me mostro nada, creo k es la board k esta loca .y k con alguna de las actualizaciones el sistema se cruza!
 

|Nc|Nickg

Lanero Reconocido
15 Sep 2004
952
y ahora todo el timepo son pantallazos azulespor cualquier cosa...como dijo cesar augusto solo queda formatear....gracias de todos modos