..::FORO OFICIAL MaxxPI²::..

CoNe.x

Lanero Reconocido
15 Abr 2004
699
opsss sorry, grave error no es un C0 es que no habia mirado xD es un E0
pd: ya edite el post

aqui esta el cpu-z de como esta 24/7

CPUZ.JPG
 

Garox

Lanero Reconocido
20 Oct 2017
645
bno me uno a esto

Spec: E8400 EO
Core MHz: 4005

Refrigeracion
------Method: Aire
------Modelo: Zalman 9700
Mother
------Marca & modelo: Asus Maximus Formula
Ram
------Marca & modelo: GSKILL Y GENERICA :muerto:
------Timings: 5 - 5 - 5 - 15
------MHz: 890
Sistema operativo: WINDOWS XP

maxxpi.png


muy raro volvi a poner el test asi como estaba todo igual y saq en 8mb 31s 160ms
 

Garox

Lanero Reconocido
20 Oct 2017
645
jajaj pere q voy a meterle ahorita bastante y ya lo pongo a ver cuanto me baja, pero me va tocar poner solo 2gb porq ando con otras 2 gb genericas


EDIT: ps men le baje las latencias con 2x1gb nada mas a 4 - 4 - 3 - 10 a 890mhz igual y los resultados fueron:
1M: 2s 412ms 991us
2M: 5s 252ms 834us
4M: 12s 541ms 125us
8M: 29s 627ms 281us
 

Garox

Lanero Reconocido
20 Oct 2017
645
ps men aqui esta la foto del resultado con las latencias q dije, fue lo unico q movi, igual pienso hacerle mas oc al procesador para subir un poco jeje

maxxpi2latenciasbajas.png
 

DarkPoe

Lanero Reconocido
22 Dic 2004
2,748
1M, 2M, 4M, 8M

maxxpi.jpg


Spec:Intel Core 2 i7 920
Core MHz: 4000
Bus: 200
Multi: 20
Step: 4
Code: Bloomfield
Volts: 1.360
Refrigeracion
------Method: Aire
------Modelo: Stock
Mother
------Marca & modelo: DFI UT T3eH8
------Bios version: 02/17/2009
Ram
------Marca & modelo: Corsair DDR3 1600
------Timings: 8-8-8-20
------Vdimm: 1.68
------MHz: 1606
Sistema operativo: win xp 32bit
 

DarkPoe

Lanero Reconocido
22 Dic 2004
2,748
es q parece ser q a medida q suben los numeros las latencias dejan de importar tanto y empieza a verse la arquitectura y el clock speed
 

Onizuka-Kun

Lanero Reconocido
30 Oct 2006
1,007
ps men aqui esta la foto del resultado con las latencias q dije, fue lo unico q movi, igual pienso hacerle mas oc al procesador para subir un poco jeje

maxxpi2latenciasbajas.png

te falto poner las specs
actualicen la tabla por favor, a ver si le ajusto la tuerca a mi e8400 (lastima que el cooler stock no me permita hacer mas :( )
 

Onizuka-Kun

Lanero Reconocido
30 Oct 2006
1,007
bueno aca va mi proce a 3.8 GHZ
Lanero: Onizuka-Kun
Spec: Intel Core 2 Duo E8400
Core MHz: 3800MHZ
Bus: 422
Multi: 9
Step :E0
Code: Wolfdale
Volts: 1.180V ?????en windows (1.225 bios)
Refrigeracion
------Method: Aire
------Modelo: Stock
Mother
------Marca & modelo: Gigabyte EP45 UD3R
------Bios version: F7
Ram
------Marca & modelo:OCZ DDR2 PC2-6400 SLI-Ready Edition
------Timings: 5-4-4-15 (2T)
------Vdimm: 1.92V
------MHz: 844 MHz
Sistema operativo: Windows 7 Ultimate x86 Beta Build:7057

No se por que mis voltajes bajan de 1.20 en idle a 1.18 en full
 

Archivos adjuntos

  • 3.8 1m.jpg
    3.8 1m.jpg
    76 KB · Visitas: 83
  • 3.8 2m.jpg
    3.8 2m.jpg
    76 KB · Visitas: 89
  • 3.8 4m.jpg
    3.8 4m.jpg
    75.9 KB · Visitas: 88
  • 3.8 8m.jpg
    3.8 8m.jpg
    75.9 KB · Visitas: 90

JIMMY

Lanero Costeño (100%)
12 Ene 2007
3,218
bueno quedare de ultimo pero podre decir que subi los dartos de mi atari al lado de sus bestias de escritorio,
cpu: core 2 duo E7200
core: 3165 Mhz
bus: 333
multi: 9.5
volt: 1.20
refrigeracion: aire
marca: rosewill rcx-z775-sl
mother(la tuya jajaja)
msi p45 neo f
bios: el original creo que 1.10
ram kingston 2*2Gb pc 64oo
mhz: 832
timming: 6-5-5-15
 

Archivos adjuntos

  • MaxxPi2_a0406.jpg
    MaxxPi2_a0406.jpg
    77.1 KB · Visitas: 84
  • MaxxPi2_a0424.jpg
    MaxxPi2_a0424.jpg
    77 KB · Visitas: 79
  • MaxxPi2_a0514.jpg
    MaxxPi2_a0514.jpg
    74.6 KB · Visitas: 92
  • MaxxPi2_a0616.jpg
    MaxxPi2_a0616.jpg
    77 KB · Visitas: 81