instalé router y mi coneccion se cae a cada rato.

Estado
No está abierto para más respuestas.

liamses

Lanero Reconocido
Se unió
16 Dic 2002
Mensajes
184
HOla, les explico mi problema.

Tenia mi equipo conectado directamente al cablemodem. Ahora instalé un router y otro equipo.
El problema es que ahora se me cae a cada rato la coneccion del messenger, y las descargas se paran en los dos equipos, cosa que no pasaba antes.
No se que hacer.

SI alguien sugiere algo sería muy bueno.


Nos vemos

Liamses:chino:
 

JulianD

Lanero Reconocido
Se unió
13 Abr 2001
Mensajes
9,548
No debería de pasar mayor cosa... No conozco mucho sobre routers, pero te aconsejaría ke probaras el router en otro cable modem... ke no valla a ser alguna configuración del router... Es lo único que se me ocurre.
 

s0n1c

Lanero Reconocido
Se unió
17 Feb 2002
Mensajes
1,615
pues yo no tengo idea porq se cae tu conexion,
depronto la conexion con epm no maneja conexiones inalambricas, depronto es la version de tu tarjeta wireless esta creando algun conflicto.
o tal ves estoy equivocado
 

JulianD

Lanero Reconocido
Se unió
13 Abr 2001
Mensajes
9,548
:confused: mmmmm él no dijo que tenia router wireless.... Si es así, el problema puede ser del router más que todo o de alguna interferencia con la conexión...

Pero sigo pensando lo mismo... Pruébelo en algun otro punto que ojalá también utilice router y mire que sucede... Así se dará cuenta cual puede ser el problema.
 

chechito80

Lanero Reconocido
Se unió
2 Jun 2003
Mensajes
3,793
... le aconsejo que se lea todito el manual del router, generalmente eso ayuda mucho, ya que ahi hay muchas sugerencias utiles...

... por ejemplo monitoree el estatus del router en los momentos en que se presentan las fallas...

...
 

liamses

Lanero Reconocido
Se unió
16 Dic 2002
Mensajes
184
Lo hice, pero pues lo leeré de nuevo de forma mas profunda.

Gracias


Liamses
 
Estado
No está abierto para más respuestas.
Arriba