la pc reincia sola o no prende

mat000

Lanero Novato
29 Oct 2006
2
Hola, me acabo de subscribir me parecio copado el foro

Queria ver si me podían ayudar en lo siguiente

tengo una maquina k6 amd, 233hz. con un mother x con video y audio integrado. con fuente 200W,
le puse una copiadora de cd, y apartir de ahi al usarla se empezó a reiniciar sola
y a no prender al inicio

llegué al punto de desconectarle todos los perifericos
le cambie la fuente x otra de 200w (probandola sin perifericos)
le cambie de ram
conecte y desconecte creo todo

y sigue con el mismo problema , a veces prende por un rato y se apaga o reinicia.
a veces prendo y no prende

la bios marca temperatura 40 grados pero dice que la velocidad de los fans es 0 (aunque andan)
será el mother o el cpu?

muchas gracias
 

mat000

Lanero Novato
29 Oct 2006
2
la copiadora (cuando la pc andaba tiempo suficiente para entrara a windows, cosa que ahora no pasa) al quemar un imagen de cd se colgaba , no al quemar algun dato
 

rAm

Lanero Reconocido
4 Dic 2003
1,789
greiphus, Mucho que desear deja esta respuesta para una persona que recien esta llegando a LANeros... Lamentable...

greiphus dijo:
intenta con otra maquina suerte xD


Ante todo BIENVENIDO A LANeros mat000, espero y podamos ayudarle a resolver sus problemas y que aporte con los conocimientos que tenga usted...

Con respecto a su problema....

Probo el PC tal cual como estaba antes de colocarle la unidad de CD. ???

Si ya lo hizo es un poco complicado dar un diagnostico asi como asi... lo mejor que puede hacer es probar pieza por pieza en otro PC (Memorias, CPU fundamentalmente)... o pruebe montadole memos, etc, etc a su PC y asi ira descartando...

Bienvenido...

Suert & Salu2
 

greiphus

Lanero Reconocido
17 Ago 2006
252
jaja quise decir otro mother no se que se me habra ocurrido en el momento que lo escribi mil disculpas saludos jajaj ahora que lo leo es muy desilucionante xD
 

ivanlexpc

Lanero Reconocido
22 Dic 2004
1,977
Si usas una board SIS 530 o de video integrado SIS, de fijo es el chip de video, asi que prueba instalandole un video PCI.

Saludos
 

[VCR] Frankte

Lanero Reconocido
5 Sep 2005
375
hermano yo me parece mas bien que fuese fuente de poder, ya que estaba trabajando bien segun lo que dice el amigo mat000, y luego que conecto el otro dispositivo se le cuelga osea (Unidad de cd), intente probar con una fuente de poder de más alto vateaje una de 300 salu2!!.
 

malon8258

Lanero Regular
8 Nov 2006
24
hace algun tiempo me paso lo mismo con un equipo de similares aracteristicas lo que tuve que hacer fue, testear todo (ram, video, sonido y perifericos) para saber cual era el que estava teniendo problemas.

Te recomiendo que miires la RAM primero..
 

*Kal-el*

Lanero Regular
8 Dic 2005
66
bueno pues voy a hacer un aporte tonto... imagino es una torre AT sin embargo a veces switch de encendido falla... (si yo se que es tonto pero a mi me ah pasado).... pero bueno tambien le recomiendo que la pruebe sin el quemador y oq ue desinstale el soft del quemador y lo reinstale... que sistema operativo tiene?