MAPAS de SEEM"S y COMO MODIFICARLOS

UAC-The_dj[ULC] dijo:
OME PERO CLARO q usted fue ..el q posteo esa web por aca..nadie esta diciendo lo contrario :p...
decia q el foro del seem map..esta en un tema iniciado por mi...


saludos

Si te hubiera conocido antes ,te hubiera aceptado tu proposicion, si todavia se puede hagale , parcero, conmigo cuentes pa lo que sea..! Nada de Nervios

Saludos,

Juan Carlos
 
Desde_La_Usa dijo:
Si te hubiera conocido antes ,te hubiera aceptado tu proposicion, si todavia se puede hagale , parcero, conmigo cuentes pa lo que sea..! Nada de Nervios

Saludos,

Juan Carlos

creo q seria weno..
pq hay mucha gente q no conoce del seem map..
si los unimos..
cuando lo conoscan..preguntaran como pueden editar las seems..
ton alli mismo..esta tu guia para edicion de seems .:p

veamos quien nos ayuda...
 
escuxe por ahi ke para cambiarle los sonidos de enlace del bluetooth, bateria baja, señal, entre otros se los hacia con cambio en algunas seems, me podrian ayudar en eso? tengo un e398@rokr. gracias mil.

karma pal ke me ayude, es ke he buscado y nada ke encuentro... menos en el foro de este celular
 
Toca leer...en el primer post..
en donde està el mapa de las seems...
alguna que diga audio...jejejeje

averiguare..y posteare..
 
hola yo tengo un motorola v235 y me an dicho que modificando un seem se puede hacer que filme ilimitadamente (depende de la memoria) si es asi diganme que seem tengo que modificar y con que programa lo ago de antemano gracias
 
Tienen alguna idea de como arreglar los seem en un serie e815?:\ Es que la puse y bien grande, el perol hasta se me bloqueo y todo? Voy a matar a ese ingrato perol>D
 
Luces de ritmo??

UAC-The_dj[ULC] dijo:
offset 63
bit 2: Settings > Ring Styles > Ring Lights (1 on, 0 off)

eta modificacion es para los q quieran activar las luces de ritmo..
******************************************

si quieren quitar...los estilos de video...
miren el offset 81 de la SEEM 0032_0001
Segui todos los pasos, pero no veo que el cel haga nada. baje el archivo con las funlights.zip y cambie el offset 63 bit 2 a 1. pero mi cel timbra y no hace nada, claro esta puse un archivo de funlight en la carpeta de sonidos del cel. Algo hice mal?? o no funciona con timbres personalizados??
 
emer31 dijo:
Segui todos los pasos, pero no veo que el cel haga nada. baje el archivo con las funlights.zip y cambie el offset 63 bit 2 a 1. pero mi cel timbra y no hace nada, claro esta puse un archivo de funlight en la carpeta de sonidos del cel. Algo hice mal?? o no funciona con timbres personalizados??

El bit no era el que tenia que modificar , sino el STATE , osea regrese todo a la normalidad ,hizo un back-up?

Debe de quedar de la siguente manera:

Offset 63>Bit 2>State 1 (uno es para activar / 0 para desactivar)

Nos avisas como te fue!

J.C
 
Asi lo tengo...

Desde_La_Usa dijo:
El bit no era el que tenia que modificar , sino el STATE , osea regrese todo a la normalidad ,hizo un back-up?

Debe de quedar de la siguente manera:

Offset 63>Bit 2>State 1 (uno es para activar / 0 para desactivar)

Nos avisas como te fue!

J.C
Eso fue lo que modifique, te envio la imagen de como quedo. pero aun no funciona.
sshot-2.jpg
 
nuevo menu

Desde_La_Usa dijo:
Ummmmm, Ok , veamos , borre archivo funlights del v3 , metale este :

Ver el archivos adjunto 79735



Nos avisas ,.!

J.C
En el menu Programacion>Estilo de timbre aparece un menu nuevo que dice Luces de timbre y cuando entro solo tiene la opcion de Ninguno. Yo puse los archivos en la carpeta a>mobile>audio, van alli o no?? me quedo con la duda, y si no va alli. SOOOORRRRYYYYYY:(
 
emer31 dijo:
En el menu Programacion>Estilo de timbre aparece un menu nuevo que dice Luces de timbre y cuando entro solo tiene la opcion de Ninguno. Yo puse los archivos en la carpeta a>mobile>audio, van alli o no?? me quedo con la duda, y si no va alli. SOOOORRRRYYYYYY:(


el archivo funlight.pat va en C./ audio
 
Un excelente trabajo gente, no qeda mas qe agradecerles!!!


Ahora, tengo un pequeño problemita (no si llamarlo problema...) cuando modifico mi V3 para hacer luces al timbrar, en programacion / Estilo de timbre / luces de timbre / me aparecen 5 tipos de luces de timbre "starbust, salvaje, lava, Funk, y Pulse" pero al ponerme sobre cualquiera de estos no ocurre nada, ni siquiera programandolo o seleccionandolo como luz de timbre que quiero.

Proba llamando desde otro movil, pero tampoco.

Puede ser que me falte algun archivo???

tengo estos 3: funlight external flash
funlight external flash with Blue charge light
funlight with external flash and no charge light


No se que es lo que sucede, si podrian ayudar les agradezco enormemente!!

Un kilo este post y el foro ehh!!
 
emer31 dijo:
Segui todos los pasos, pero no veo que el cel haga nada. baje el archivo con las funlights.zip y cambie el offset 63 bit 2 a 1. pero mi cel timbra y no hace nada, claro esta puse un archivo de funlight en la carpeta de sonidos del cel. Algo hice mal?? o no funciona con timbres personalizados??
este surbe para un slvr l7 ??
 
Si man, muchas gracias, se esperaba un aporte de estos, pro cmo dice mis manas de aya arriba, los links de los programas, ya diste uno, y el otro para descargar y subir la seem no la pusiste, y aver si puedes ayudarme para aumentarle el tiempo de grabacion a mi moto. thanks man.

salu2
 

Los últimos mensajes

Los últimos temas