Mi Exchange Server 2007 no está arrancando

DericLanza

Lanero Novato
Se unió
6 Abr 2006
Mensajes
30
Hola a todos, tengo un gran problema con mi Exchange Server, se muy bien que el mismo instalado en el mismo servidor de dominio da problemas, el asunto es que no tengo otra opción.

Mi Servidor de dominio es un Windows 2008 Server standard x64, está funcionando el IIS 7 y funciona muy bien, la página de acceso al puerto 80 se lee correctamente tanto de dentro como de fuera, el asunto es que cuando el servidor arranca los servicios de Exchange no cargan (los detallo):

Microsoft Exchange Operador de Sistema (arranca normal, lento, pero normal)
Microsoft Exhcange Almacen de información (no arranca, cuando intento hacerlo manual me dice que no es posible arrancarlo debido al tiemo de respuesta del mismo)
Microsoft Exchange Service Host (está automático pero no me indica que haya arrancado y manualmente me da el mismo error)
Micorsoft Exchange Monitoring (está manual, ese si arranca al darle la orden)

Estaba trabajando, un amigo vino a darme apoyo y quedó funcionando incluso pude enviar correo desde la cuenta asignada a la unidad, configuré el Microsoft Outlook sin problemas, luego, debí reiniciar el server debido a unos controladores de video que no tenía y :confused: se perdió la conexión, me fui a los servicios de Windows y traté de iniciar el Almacen manualmente y me dio el error antes mencionado, le pregunté a mi amigo y me dijo que solo lo arrancara manual y ya, pero...... :enojado: no funciona.

No se realmente que más decir, no se mucho de Exchange, bueno, casi nada he administrado servidores de correos pero con Lotus Domino. Por favor, me ayudan?

mi cuenta de correo es deric.lanza@honduras.com por si desean enviarme alguna ayuda por correo. Gracias.

Atentamente
 
Arriba