Mi pc se reinicia, no encuentro que puede ser, ¿me puede ayudar?

fulgore05

Lanero Reconocido
18 Abr 2005
348
Que tal!, mi problema es que mi pc se reinicia aparentemente sin razón, no marca nada de errores y sucede en cualquier momento aunque no tan seguido. Para resumirles lo que pasa les digo que la tengo prendida todo el dia y este problema se presenta como 3 o 4 veces seguidas (digamos unos 3 o 4 minutos entre cada reinicio) pero después puedo seguir trabajando normalmente hasta que apago la pc.

Mi pc tiene esto:
PENTIUM 4 HT A 3.0 GHZ PRESSCOT
MOTHER INTEL D865GBF
eVGA Nvidia GeForce FX 5500 DE 256 MB (AGP)
Studio TV Terminator (PCI)
RAM 512 MB DDR KINGSTON BUS 400
2 DISCOS DUROS: 1 SEAGATE DE 120 GB (maestro) Y 1 SAMSUNG DE 80 GB (esclavo)
UNIDAD COMBO LG CDWR 52X, DVD 16X
FUENTE DE PODER DE 350W

Ya he hecho varias cosas para lograr detectar lo que falla, incluso formate windows y le puse otra versión que ya tiene el sp3, también le di mantenimiento al hardware, es decir, saqué todas las tarjetas, ram, procesador, limpié todo con aire comprimido y las memorias con una goma en la parte donde se conectan, verifiqué que funcionen todos los ventiladores/coolers y hasta ahora lo que he hecho/encontrado es esto:

SOFTWARE: pues problema de software (so, virus, etc.) definitivamente no es, porque se reinicia tanto en windows xp como en ubuntu o incluso cuando se acaba de reiniciar y todavía ni entra a donde se puede presionar una tecla para entrar al bios, o incluso cuando entro al bios, osea que es algo de hardware.

TEMPERATURA: Tampoco creo que sea este el problema, en promedio siempre está entre 45 y 55 grados (antes lo tenía trabajando hasta a mas de 70 y no se reiniciaba), además de que el speed fan no me marca problemas de temperaturas en los discos o en otras partes.

RAM: le realizé la prueba de memtest86 v1.70 y después de 5 pass no me marcó ningún error. No se de que otra forma pueda comprobar esto de la ram porque sigo pensando que esto puede ser la causa.

DISCOS DUROS: aquí solo les he realizado la prueba de comprobación desde windows y ninguno de los 2 en ninguna de sus particiones me marca algún error.

Asi que lo que queda por revisar sería la mother y la fuente de poder, con respecto a la mother no se como podría revisarla, solo me fijé si tenía algún transistor o resistencia (la verdad no se mucho de enctrónica) para ver si estaban inflados o algo así y todo parece normal (bueno, según me dijeron se tiene que revisar eso), y con respecto a la fuente de poder ahí si de plano no se como revisarla o probarla. También no se si pueda ser problema de la tarjeta de video o la capturadora de video, en estos casos ¿como podría verificar esto?

En mi opinión lo mas probable es que sea la fuente de poder ya que me imagino que se reinicia porque no le llega algún voltaje o algo así, además de que desde que me dieron esa fuente nunca me gustó porque creo que no es de la capacidad que requiere mi pc además que es de marca patito (o sea que no es marca reconocida) pero bueno, es lo que yo pienso que puede ser.

Entonces les pregunto ¿Que puedo hacer para checar que sea la fuente?, ¿como puedo realizar mas pruebas a las RAM y a los DISCOS DUROS?, ¿existe la posibilidad de que sea la tarjeta de video o la capturadora de video, y como se checarían?, ¿o ustedes que saben, que otra cosa puedo revisar?

Aquí está una captura de lo que me saca el speedfan, para que vean si los valores que tiene la fuente son los que deben ser:
sfzz6.jpg


Espero puedan ayudarme, ahh por cierto, no tengo otras memorias o fuente o lo que sea para probar, sino ya lo hubiera hecho :p , asi que espero que haya alguna forma de solucionar esto. Cualquier otro dato que se necesite solo diganme.

Salu2!!!
 
Puede ser la fuente poder ;)

Yo la ultima vez que se me reiniciaba una Pc quedo inservible :muerto:

Ya tengo otra :D suerte y espero que no te pase como ami.
 
Como te diecn o es la fuente de poder o la board esta en corto, para darte cuenta si es la board, pues cambia la fuente de poder y si el problema persiste lo unico que queda es la board
 
Hola que tal amigo tengo el mismo problema y tenog casi las mismas caracteristicas que tu compu tambien tiene

Pentium 4 HT 3.0 Ghz
Motherboard D865GBF
Tarjeta de video ATI Radeon 256 (AGP)
Tarjeta TV (PCI)
Tarjeta RED (PCI)
Memoria RAM 256 333MHz
Disco duro de 80GB
Fuente de 500Watts

tengo exactamente el mismo problema y lo unico que me queda decirte es que parece que nuestra motherboard no sirve cambie fuente de poder, cheque la memoria ram y igual con el mmemtest, formate la compu, actualize bios y nada de nada no nos queda mas que cambiar la mother board saluds


Que tal!, mi problema es que mi pc se reinicia aparentemente sin razón, no marca nada de errores y sucede en cualquier momento aunque no tan seguido. Para resumirles lo que pasa les digo que la tengo prendida todo el dia y este problema se presenta como 3 o 4 veces seguidas (digamos unos 3 o 4 minutos entre cada reinicio) pero después puedo seguir trabajando normalmente hasta que apago la pc.

Mi pc tiene esto:
PENTIUM 4 HT A 3.0 GHZ PRESSCOT
MOTHER INTEL D865GBF
eVGA Nvidia GeForce FX 5500 DE 256 MB (AGP)
Studio TV Terminator (PCI)
RAM 512 MB DDR KINGSTON BUS 400
2 DISCOS DUROS: 1 SEAGATE DE 120 GB (maestro) Y 1 SAMSUNG DE 80 GB (esclavo)
UNIDAD COMBO LG CDWR 52X, DVD 16X
FUENTE DE PODER DE 350W

Ya he hecho varias cosas para lograr detectar lo que falla, incluso formate windows y le puse otra versión que ya tiene el sp3, también le di mantenimiento al hardware, es decir, saqué todas las tarjetas, ram, procesador, limpié todo con aire comprimido y las memorias con una goma en la parte donde se conectan, verifiqué que funcionen todos los ventiladores/coolers y hasta ahora lo que he hecho/encontrado es esto:

SOFTWARE: pues problema de software (so, virus, etc.) definitivamente no es, porque se reinicia tanto en windows xp como en ubuntu o incluso cuando se acaba de reiniciar y todavía ni entra a donde se puede presionar una tecla para entrar al bios, o incluso cuando entro al bios, osea que es algo de hardware.

TEMPERATURA: Tampoco creo que sea este el problema, en promedio siempre está entre 45 y 55 grados (antes lo tenía trabajando hasta a mas de 70 y no se reiniciaba), además de que el speed fan no me marca problemas de temperaturas en los discos o en otras partes.

RAM: le realizé la prueba de memtest86 v1.70 y después de 5 pass no me marcó ningún error. No se de que otra forma pueda comprobar esto de la ram porque sigo pensando que esto puede ser la causa.

DISCOS DUROS: aquí solo les he realizado la prueba de comprobación desde windows y ninguno de los 2 en ninguna de sus particiones me marca algún error.

Asi que lo que queda por revisar sería la mother y la fuente de poder, con respecto a la mother no se como podría revisarla, solo me fijé si tenía algún transistor o resistencia (la verdad no se mucho de enctrónica) para ver si estaban inflados o algo así y todo parece normal (bueno, según me dijeron se tiene que revisar eso), y con respecto a la fuente de poder ahí si de plano no se como revisarla o probarla. También no se si pueda ser problema de la tarjeta de video o la capturadora de video, en estos casos ¿como podría verificar esto?

En mi opinión lo mas probable es que sea la fuente de poder ya que me imagino que se reinicia porque no le llega algún voltaje o algo así, además de que desde que me dieron esa fuente nunca me gustó porque creo que no es de la capacidad que requiere mi pc además que es de marca patito (o sea que no es marca reconocida) pero bueno, es lo que yo pienso que puede ser.

Entonces les pregunto ¿Que puedo hacer para checar que sea la fuente?, ¿como puedo realizar mas pruebas a las RAM y a los DISCOS DUROS?, ¿existe la posibilidad de que sea la tarjeta de video o la capturadora de video, y como se checarían?, ¿o ustedes que saben, que otra cosa puedo revisar?

Aquí está una captura de lo que me saca el speedfan, para que vean si los valores que tiene la fuente son los que deben ser:
sfzz6.jpg


Espero puedan ayudarme, ahh por cierto, no tengo otras memorias o fuente o lo que sea para probar, sino ya lo hubiera hecho :p , asi que espero que haya alguna forma de solucionar esto. Cualquier otro dato que se necesite solo diganme.

Salu2!!!
 
Eso es la board, yo tengo una exactamente igual y hace lo mismo , empiezac on reinicios (lo que mas saca la piedra es que el asunto es impredecible) y a veces puede durar dias prendido normal o apagarse de subito... una ****************** ... pero son esas *************** board de intel
 
Conosco a una persona que le paso eso mismo y en conclusion era que el motherboard tenia una rotura o falso contacto interno, te recomiendo que no uses tu PC en esa condicion porque tu disco duro puede decir "ADIOS" ya que es lo mas cercano que puede afectar, te lo digo porque eso ha pasado. Te recomiendo que lleves tu motherboard a reparar (si es que se repara) o comprar otro. Tambien puede ser el power suply, el fusible es el encargado de proteger de modo sencillo el funcionamiento de la fuente, una sobrecarga o una tension incorrecta provoca su rotura y es por eso que no sea estable su funcionamiento y se produce un corto circuito.

Un saludo.
 
Esa referencia de intel como que salio regular porque 2 amigos que tienen esa misma referencia han tenido problemas parecidos, y uno lo soluciono cambiando la fuente y colocandole una UPS al equipo, ya que el me decia que la electricidad en su cuarto era muy mala ya que tenian muchas cosas conectadas en la misma conexion, y esas boards Intel son como delicaditas, con esas si es mejor tener el equipo con el polo a tierra y la polaridad correcta en el estabilizador
 
le metiste algún periferico extra ultimamente? Tal vez la fuente de 350W ya no sea suficiente para lo que tienes en tu pc, cambia a una de 450W o mas
 

Los últimos temas