Mi PS4 se enciende y expulsa el disco automáticamente

KERBEROS

Lanero Reconocido
Se unió
30 Sep 2001
Mensajes
7,346
Muy buenas... Desde ayer vengo sufriendo un episodio especialmente grave de este bug que tienen algunas PS4. La consola, si está pagada, se enciende y expulsa el disco. Y si está encendida, también ocurre.

Ya me me pasó hace unos meses, pero apagando la consola, desconectandola de la corriente y presionando los botones se corrigió. Esta vez parece que no sirve de nada, porque noche me ocurrió 3 veces en menos de 3 horas.

Mi consola ya no tiene garantía y seguro que en Soporte de PS me van a cobrar tanto que preferiría comprarme una PS4 Pro. Alguien sabe si hay manera de resolver este tema por uno mismo?

Gracias!
 

Nandemonai

Lanero Activo
Se unió
1 Jul 2017
Mensajes
20
Mi experiencia fue asi:
Un dia estaba jugando MGSV, jugando de lo mas bkn y cuando de la nada puff salio el disco y el juego se cerro y perdi la partida. Busque en google y salia lo mismo, presionar el boton no se cuanto tiempo etc, lo que hice fue destapar la tapa de abajo de la consola, limpiarle con un cepillo y limpiador de contactos en la parte de la tapa donde va la lamina para expulsar el disco, despues de limpiar esa pieza, no fallo hasta hace una semana, realice la misma operacion y hasta el momento no ha vuelvo a pasar, lo que lei es que esa lamina se llena de polvo e interfiere en el 'sensor' para expulsar el disco.
 

Adjuntos

KERBEROS

Lanero Reconocido
Se unió
30 Sep 2001
Mensajes
7,346
Mi experiencia fue asi:
Un dia estaba jugando MGSV, jugando de lo mas bkn y cuando de la nada puff salio el disco y el juego se cerro y perdi la partida. Busque en google y salia lo mismo, presionar el boton no se cuanto tiempo etc, lo que hice fue destapar la tapa de abajo de la consola, limpiarle con un cepillo y limpiador de contactos en la parte de la tapa donde va la lamina para expulsar el disco, despues de limpiar esa pieza, no fallo hasta hace una semana, realice la misma operacion y hasta el momento no ha vuelvo a pasar, lo que lei es que esa lamina se llena de polvo e interfiere en el 'sensor' para expulsar el disco.
Gracias por la respuesta. He probado muchas cosas pero no esa que dices.

La última es que he quitado una goma que está cerca de ese botón que indicas. Le he arrancado y de momento parece que funciona. Si vuelve a fallar, haré lo que dices.
 

Nandemonai

Lanero Activo
Se unió
1 Jul 2017
Mensajes
20
Gracias por la respuesta. He probado muchas cosas pero no esa que dices.

La última es que he quitado una goma que está cerca de ese botón que indicas. Le he arrancado y de momento parece que funciona. Si vuelve a fallar, haré lo que dices.
Si, esa la vi por internet pero quitarla no aguanta, si vuleva a pasar es por el polvo, ya que mas que un boton normal, es una sumamente sensible por eso el polvo no ayuda y hace que abra la bandeja.
 
Arriba