Motorola PEBL U6

Zona1.Net

Lanero Reconocido
Se unió
14 Jul 2007
Mensajes
1,713
puede ser que le activaste FUN LIGHT PAT ... eso le paso al celular de un amigo de mi hermano!!

Saludos!!
 

arcangel92

Lanero Activo
Se unió
21 Feb 2008
Mensajes
34
ok gracias ya lo hice y me funciono bien pero ya no me rpende la luz verde cuando carga bueno ps q se va a hacer. a verdad amigo es necesario borrar en FUN LIGHT PAT o solamente tengo q desmarcar las casillas amigo.
 

Zona1.Net

Lanero Reconocido
Se unió
14 Jul 2007
Mensajes
1,713
ok gracias ya lo hice y me funciono bien pero ya no me rpende la luz verde cuando carga bueno ps q se va a hacer. a verdad amigo es necesario borrar en FUN LIGHT PAT o solamente tengo q desmarcar las casillas amigo.

solo tienes que desmarcar la casilla...}]
que otra cosa marcaste.. puede ser que eso fue lo que te hace que no prenda la luz verde:muerto:

Saludos!! =)
 

Deejay Z.

Lanero Reconocido
Se unió
26 Jul 2007
Mensajes
1,717
Hola como les va por aca weno este telefono jamas me gusto, aca en mexico duro de moda como 2 meses y le apodaron el celular Huevo no hay mucho q explicar, ademas q su modding esta por abajo q el de los Razr y Linea Delgada Silver.
 

arcangel92

Lanero Activo
Se unió
21 Feb 2008
Mensajes
34
solo tienes que desmarcar la casilla...}]
que otra cosa marcaste.. puede ser que eso fue lo que te hace que no prenda la luz verde:muerto:

Saludos!! =)
listo ya lo desmarque pero no movi nada ams pero sigue sin prender la luz verde bueno amigo espero no te amarges solamente q es mi primer cel asi :(
me funciono por un rato epro sigue igual crees q sea la pc.por si las dudas lo boy a probar en otra pc aver como me va y te digo .de toodas amneras gracias por tu ayuda.:-p
 

Zona1.Net

Lanero Reconocido
Se unió
14 Jul 2007
Mensajes
1,713
listo ya lo desmarque pero no movi nada ams pero sigue sin prender la luz verde bueno amigo espero no te amarges solamente q es mi primer cel asi :(
me funciono por un rato epro sigue igual crees q sea la pc.por si las dudas lo boy a probar en otra pc aver como me va y te digo .de toodas amneras gracias por tu ayuda.:-p

POr que no intentas subirle el respaldo.. si lo ha hecho no=)

DARK_CARLES.. muy buena esa...

PD: Yo tengo Programa?? si quieren los posteeo:nervios:
 

DARK_CARLES

Lanero Reconocido
Se unió
25 May 2007
Mensajes
1,179

POr que no intentas subirle el respaldo.. si lo ha hecho no=)

DARK_CARLES.. muy buena esa...

PD: Yo tengo Programa?? si quieren los posteeo:nervios:
ok pasa los links, todo aporte sera bien recibido.
algun moderador deberia colocar esa recopilacion en el primer post, o demen el primer post yo me encargo de mantenerlo actualizando
 

Zona1.Net

Lanero Reconocido
Se unió
14 Jul 2007
Mensajes
1,713

Zona1.Net

Lanero Reconocido
Se unió
14 Jul 2007
Mensajes
1,713
Si necesitan algun programa o algo para el foro..no duden en mandarme un Mp..
yo los ayudo ;)

SAludos!!

PD: Ya se contactaron con algun Moderador para pasar el post al 1º post ???

 

edwinsp74

Lanero Reconocido
Se unió
17 Ago 2006
Mensajes
59
ayuda mi motorola u6 no tiene bootloader

hola a todos, x favor alguien m puede ayudar mi celu no tiene bootloader, uso el flashbackup o el rsd lite ultimas versiones y nada, no se pone ni aplastando * + # power, x esta razon no puedo ni flashear, ni poner mp, ni sacar backups, ni drms, ni fonts, como puedo solucionar est problema, espero su pronta ayuda.:(
 

vladimirediaz

Lanero Activo
Se unió
26 Mar 2008
Mensajes
5
Soy nuevo en esto pero me acaban de regalar un PEBL U6 y tengo problemas con los sonidos no se escuchan los sonidos pero los videos se escuchan bien y aparte de todo le cambie el parlante por si era que estaba dañado y el problema persiste. le agradeceria que me pudieran ayudar.
 

>JonNaTan<

Moderador
Se unió
22 Feb 2007
Mensajes
4,855
Soy nuevo en esto pero me acaban de regalar un PEBL U6 y tengo problemas con los sonidos no se escuchan los sonidos pero los videos se escuchan bien y aparte de todo le cambie el parlante por si era que estaba dañado y el problema persiste. le agradeceria que me pudieran ayudar.

tal vez son los sonidos lo malos, trate de reconvertirlos a .mp3 de 128kbps
 
Arriba