Win7 Para Los Que Gustan De Los Problemas

Estado
Cerrado para nuevas respuestas.

Wypinwys

Lanero Reconocido
27 Nov 2002
436
LA CUESTION ES LA SIGUIENTE:
ME PUSE DE CHISTOSO A UTILIZAR EL REG CLEANER, YO CREO QUE QUITE LOS REGISTROS QUE NO NECESITABA PERO EN MEDIO DE LA CUESTION ME SOSECHO...ME TIRE EN WINDOWS...., PRIMERO ME PASO LO SIGUIENTE:
*FUI INSTALAR LOS CONTROLADORES DE LA IMPRESORA Y ( A INSTALAR LA IMPRESORA) Y CUANDO LE DABA CLICK EN EL .EXE SE ACTIVABA EL ANTIVIRUS.
*LUEGO LE FUIA DAR CLIK A CUALQUIER ICONO DE EJECUCION (LEASE PUNTO EXE) Y ZAS¡¡¡ CORRIA EL ANTIVIRUS...MEJOR DICHO EL ANTIVIRUS SE CORRIA CON CUALQUIER EJECUTABL.
*LA COSA SE PUSO PEOR CUANDO FUI AL PANEL DE CONTROL A TRATAR DE BORRAR EL ANTIVIRUS ¡¡¡POR QUE NO ME DEJABA TRABAJAR¡¡¡¡¡ Y ME SALE QUE "NO SE ENCUENTRA EL ARCHIVO RUNDLL32....."
*Y AHORA NINGUN PROGRAMA ME CORRE DESDE EL ICONO DE ACCESOS DIRECTO DESDE INICIO/PROGRAMAS.... SINO QUE DEBO DECIR INICIO/EJECUTAR...WINWORD, O EXCEL O ACAD...PERO NINGUN .EXE ME FUNCIONA QUE PASO?????????:eek:
 

CHiKi

Lanero Reconocido
17 Feb 2003
443
jajajjjaja.. pos inicias por dos y ejecutas esto:
c:\scanreg /fix y ensaya con eso haber.... y eso del antivirus pues quítalo todo del startup de guindos.. por las opciones del antivirus o sino dale en ejecutar -> msconfig (win98 en adelante) y desactivas todo lo que tenga que ver con el antivirus.... y reinicias..... mmm con el primer comando debería funcionar.... ensayá y comentas pues haber que pasó!
 

jasz

Lanero Reconocido
10 Ene 2002
1,130
Yo desde que lei el tema del foro me dije a mi mismo.. "pues hermano, si no quiere problemas.. no instale windows... "
 

_Exterminator_

Lanero Reconocido
1 Jun 2002
1,283
Mi amigo no te me enrredes a:\format c:

Ya hubieras terminada con la PC lista pa jugar QUAKE ejjeje :)
 

unnilhexium

Lanero Reconocido
27 May 2001
611
Si tienes Windows XP no es necesario formatear, simplemente restauras el sistema y listo!
 

Wypinwys

Lanero Reconocido
27 Nov 2002
436
NO, NO Y NO HOME

EL PROBLEMA B:
LO QUE PASA ES QUE ES EL PC DEL TRABAJO, Y SI LE DOY C/: FORMAT.....ME JODO¡¡¡¡¡¡ VOY A INTERTAR LO DEL REGEDIT
 

Static

Lanero Reconocido
21 Feb 2002
800
entre al modo a prueba de fallos y desinstale el antivirus, despues metale el regclean, despues se mete en el regedit a buscar cualquier rastro del antivirus y los borra

ahh y tambien revise en el msconfig que tampoco queden rastros

si al borrar el antivirus sigue molestando, intente reinstalar windows (sin borrar el que tiene) depronto tiene como los viculos de los ejecutables dañados.
 

_headup_

Lanero Reconocido
27 Abr 2002
470
dele scanreg/restore si asi no estoy mal se arregla el registro bonita la cosa hizo heehhehe pues si toca format c:/q y adios problema hehehehh
 

Saruman

Lanero Reconocido
18 Jul 2002
427
si es un win9x, corra el instalador de nuevo, inicie por dos, y ejecute el instalador, que eso le respeta los programas instalados y reconstruye el registro. Lastima que esa opcion no funcione para los nt :( .
Nunca me ha terminado de gustar scanreg, esa vaina nunca me ha ayudado.
Si es un win9x, utilice el ERU, emergency recovery utility, que viene en el cd de 95 o 98, no me acuerdo, eso crea una copia del registro y archivos de configuracion basicos. Si se daña el reg, se restaura (me gusta mas que scanreg), y si es nt, pailas.
 

Wypinwys

Lanero Reconocido
27 Nov 2002
436
GRACIAS, AL MODERADOR LE DIGO QUE CIERRE EL FORO POR QUE YA SOLUCIONE EL PROBLEMA, PROBÉ CON TODO, Y TERMINE CON .... C:/FORMAT....SORRY PERO SE ME SALVARAON LOS ARCHIVOS....YA SABEN LOS COPIE AL D.D. DE UN AMIGO.
 

=LT=Nitrorider

Lanero Reconocido
17 Mar 2003
2,333
antes de q cierren el forito o algo les pediria un favor y es q tengo un problema q me tiene ya con rabia y estoy q tiro el pc por la ventana.

bueno el problema es q siempre he tenido qindow 98 SE y me funcionaba muy bien, pero ahora q estoy mas en la movida de lo de las redes instale Windows XP Professional, si no q yo como manejo mucho lo de los quemadores ahi esta el problema y es q desde q instale este Sistema no me funcinan los quemadores, y no me funcionan en el sentido de q no me queman pero si me leen los Cds y todo pero nada de quemarlos, el sistema tambien me los reconoce. y ahora por la tarde q vi en una page algo acerca de los drivers ASPI, y los instale y comprobe q estubieran instalados y todo salio perfecto pero nada de arreglar el problema, lo q pasa es q cuando lo pongo a quemar el sistema se me bloquea y entonces ahi estoy .

espero lean esto y por favor me ayuden antes de q asecine a mi pecesito.
 

=LT=Nitrorider

Lanero Reconocido
17 Mar 2003
2,333
Se me olvidaba y es q ya agote una de las opciones mas cencillas q habia encontrado y era la de particionar e instalar dos sistemas operativos, uino con Windows XP y otro con Windows 98, pero tampoco me funciono y no entiendo por q ya q el sistema de Win 98 sige siendo el mismo pero tampoco me funciona y la verdad q ya no se ni q intentar. >_<
 
Estado
Cerrado para nuevas respuestas.