Passport Para linux de Microsoft asi como lo ven!

Estado
Cerrado para nuevas respuestas.

_Exterminator_

Lanero Reconocido
1 Jun 2002
1,283
Si señores por ahy encontre que microsoft publico un programa para linux

Passport SDK para Linux

Como saben esto sirve para hacer compras online y otros pequeños beneficios

Es un Zip dentro de el esta el ejecutable "ELF"


Aqui puede ser Descargado el programa :)
 

Archivos adjuntos

  • bnr_microsoft.gif
    bnr_microsoft.gif
    1.1 KB · Visitas: 239

Krieg

Moderador
Miembro del equipo
12 May 2003
5,214
Texto Originalmente Escrito por UNIT731
Software requirements
- Linux version 6.1 or 6.2

:? LOL

krieg@ciudadmomia krieg $ uname -r
2.4.20-gentoo-r5
krieg@ciudadmomia krieg $

Me jodi, tengo Linux 2.4.20. Donde consigo Linux 6.2 ? o aunque sea Linux 6.1 ?
 
G

gK-||sico||

Guest
uhmmmmmmmmm dentro de unos 10 años veremos los primeros Alphas de esa version de kernel.... esperenlo
 

JulianD

Lanero Reconocido
13 Abr 2001
9,574
Ya dejando el sarcasmo, eso quiere decir que lo que se necesita es Redhat 6.1? Es a lo único que le veo como sentido.
 

Krieg

Moderador
Miembro del equipo
12 May 2003
5,214
RedHat 6.1 tiene como 4 años y hace harto que esta descontinuado y sin soporte.
 

gK-Dante

Lanero Reconocido
28 Ene 2002
2,635
si, pero como no somos tan tarados, entendemos q se refieren a versiones de hay en adelante.
 
G

gK-||sico||

Guest
- Linux version 6.1 or 6.2

yo con eso entiendo que se requiere la version del kernel 6.1 o 6.2, sino diria algo como...
- Linux Red Hat version 6.1 or 6.2
 

Krieg

Moderador
Miembro del equipo
12 May 2003
5,214
Texto Originalmente Escrito por Dante
si, pero como no somos tan tarados, entendemos q se refieren a versiones de hay en adelante.

Pues yo podre ser tarado, pero estoy seguro que ahi no dice 'versiones de ahi en adelante' como si lo dice acerca de Apache.
 

Sh4dow

Lanero Reconocido
4 Jun 2002
587
pues, lo que yo entiendo es que se refieren a alguna version de red hat jejeje porque eso es lo que mas se acerca a guindos :D
 

Pikachu_Patapi

Lanero Reconocido
25 Oct 2002
1,777
ole que brutos.... es una version de alguna distro... no el kernel...
en el kernel van 2.6 y eso que testiando esa version....
 

Sh4dow

Lanero Reconocido
4 Jun 2002
587
claro!!! microsoft por estar metiendose en todo rapido no lo hace bien y muestran su novatada
 
Estado
Cerrado para nuevas respuestas.

Tus temas seguidos