Placa madre con problemas

luis4d1

Lanero Activo
Se unió
28 Abr 2012
Mensajes
3
Hola amigos les comento mi problema todo empezo con el disco sata de un tera de golpe empezo andar mal se tildaba.

Mi pc perdio datos una ves(antes que empezara a tildarse) y luego la pc empezaba a no reconocer el disco.

Lo desconectaba al disco luego por ahi lo reconocia y asi hasta que despues ya no podia ni instalar el sistema operativo en la particion de sistema xq se trababa mientras lo formateaba.

Un amigo me dejo su pc y el disco anduvo ahi sin problemas varios dias(lo tenia conectado como disco de datos nomas para copiar mis cosas de la 2da particion de mi disco a la pc de mi amigo y asi hice un bakup).

varios dias despues saque el disco y lo conecte a mi pc y de una lo reconocio pero desaparecia y despues ya no queria reconocerlo mi pc otra vez,o sea lo mismo nomas en mi pc es el problema.
Lo conecte d nuevo al pc d mi amigo y ya no andubo bien tampoco en esa pc.

Conecte un disco ide viejo a mi pc y sin ningun problema anduvo con el s.o instalado y todo.usaba asi mi pc hasta que despues se empezo apagar de golpe.tengo una 8400 gs pcix.en mi placa madre el disipador de la vga integrada calienta demasiado otra parte no parece calentar nose xq si uso la 8400gs no la integrada.

Mi fuente es generica eurocase 450w no se si daño mi placa madre y que parte daño por que se ve que no puede manejar bien la parte de los conectores serial ata.

En esta pc tengo un procesador AMD PHENOM II X2 555, 2 gb de Ram disco de 1 tera(ahora un viejo ide de 40gb en reemplazo del sata dañado) y lectora dvd.

Ahora la pc esta encendida pero mi grabadora dvd tbn sata tuve q desconectar xq conectada no quiere arrancar.Arrancaba a veces con la lectora pero ahora no queria prender con la lectora conectada.

Tambien tuve que conectar una placa de red pci xq la integrada dejo de andar nose si fue mi fuente que daño la placa madre.

Si a esta pc le pongo una fuente buena y nueva mi placa madre si esta mal podria hacer que se queme la fuente o podria dañarla?,mi placa madre es una Gigabyte M68MT-S2P.usaba el programa EVGA Precision en juegos mas pesados para hacer rendir mas la 8400 gs con mi pc de 2gb de ram y un AMD PHENOM II X2 555.

Nose si tbn le exigi muchos w a la fuente y se daño todo un tema es.

Desde ya gracias por su ayuda.
 
Arriba