Porque Suena Tanto!!

Estado
No está abierto para más respuestas.

[Dn] KiKe

V Rider
Miembro del equipo
Se unió
6 Abr 2002
Mensajes
14,404
AH mi disco duro me tiene harto, de unos meses para aca ha comenzado a sonar como si tuviera 5 años, me parece extraño sobre todo porque mantiene bien desfragmentado (gracias al diskeeper 7), pero la verdad me tiene un toque aburrido.

Que solucion hay para esto? se debe a algo mecanico o simplemente se debe hacer alguna otra cosa.

Es un Diamon Max de 60gb 7200 rpm
 

ZeN<Max>

LANero Zentinel
Miembro del equipo
Se unió
4 Mar 2002
Mensajes
6,866
Si suena es porque salio con algun defecto, ese sonido es ocasional o justo cuando enciendes el PC?? porque si es cuando enciende el PC no hay nada que hacer pienso yo.
 

gK-Dante

Lanero Reconocido
Se unió
28 Ene 2002
Mensajes
2,646
te cuento una experiencia q tuve la semana pasada, mi disco estaba sonando raro, y mi pc se reiniciaba de repente (nada q ver con el worm)... y ademas habia veces q al inicar no me lo reconocia, estuve a punto de empezar a hablar basura de seagate como hacemos muchos con estos problemas raros... adivina q ?... a los 2 dias no reconocia el disco nunca... cambie la correa y voilà intentelo, nada pierde, un consejito no cae mal
 

ZeN<Guardian>

Lanero Reconocido
Se unió
17 Abr 2001
Mensajes
4,261
Hablar mal de Seagate? joder!

Ojalá la solución ke da Diente sirva igualmente en este caso.

Suertex
 

JuanSebastian_

Lanero Reconocido
Se unió
6 Jun 2002
Mensajes
1,632
Si eso son esas %$#&%#$ correas a mi se me dañó la que venía con la board y me tocó poner una de las viejas que no son de 80 y que lentitud...
 

unnilhexium

Lanero Reconocido
Se unió
27 May 2001
Mensajes
612
Si mira como dijo dante, intenta cambiando la correa, en muchos de los casos este es el problema.
 

Krue

Lanero Reconocido
Se unió
4 Feb 2003
Mensajes
1,564
jejeje! asi le paso a un amigo, estaba en la casa de el trabajando con unos discos, termine y el monto el disco de el, cerro la torre y encendio el PC, inicio bien y se acordo ke no habia conectado el CD-Rom, apago, abrio la torre, conecto el CD-Rom y ya no iniciaba el HD, le echamos cabeza... probamos de todo y nada de nada... al final y como por no dejar, cambiamos la correa y claro! ahi mismo arranco... y no se rian de los de las cucarachas ke ya ha pasado! (bueno, por lo menos con discos viejos ke tenian los roticos pa ke entrara el aire)
 
A

<|aTk|dMg.rAt1x>

Guest
yo le encontre un huevo de cucaracha a mi modem :S
 

[Dn] KiKe

V Rider
Miembro del equipo
Se unió
6 Abr 2002
Mensajes
14,404
haber, haber, EL SONIDO NO ES DEL TIPO CLAQUEO, como si el disco tuviera algo suelto o por el estilo, es sonido es basicamente como cuando los discos estan super fragmentados! ese es el sonido al que me refiero....... valga la pena recordarles que NO ESTA FRAGMENTADO. por lo que me saca de quicio el sonidito aquel.

Mirare lo de las correas, a pesar que la que tengo es de las ata 100 o133, no recuerdo, pero si se que no es ata 66.
 

Zeth

Lanero Reconocido
Se unió
20 Ago 2003
Mensajes
129
yo creo que es por sectores malos del disco...
 

[Dn] KiKe

V Rider
Miembro del equipo
Se unió
6 Abr 2002
Mensajes
14,404
DEJO DE SONAR, la solucion............. un buen defragmentador! DISKEEPER WORKSTATION y una particion para el trabajo pesado y otra para el LITE!
 

=LT=Nitrorider

Lanero Reconocido
Se unió
17 Mar 2003
Mensajes
2,374
ya solucionaste el problema pero como dice varios algunas veces son esas malditas cucarachas :p
lo digo yo q se me daño un lquemador msi, por la causa de escremento de cucaracha, bueno tambien es q mi pieza parece el apartamento de JOE :)!!!!!

pero ya a mi maquina ni se meten, ya mantiene bien fumigado.
 
Estado
No está abierto para más respuestas.
Arriba