problema con mi discoduro

DAHNsys

Lanero Regular
13 Nov 2005
83
buenas tengo un problema con un disco duro y no se lo que le pasa. por que me fui de vacaciones 1 semana y cuando regrese no me queria arrancar y hacia un sonido estraño que era un tic tic tic varias veces como si estuviera dañado por dentro. el dicoduro es de marca gigabite y el puerto era sata. intente de ponerlo como esclavo y nada no arracaba par anada seguia con el sonido. haorita tengo un disco duro con el puerto ide alguien me puede decir que puede ser esto?. no se si son los bios o por que en verdad se daño? espero respuesta gracias :D
 
lo que yo haria es ponerlo en otra compu, y si me lo reconoce la otra compu como esclavo hacerle un scan disk

dejaste desconectada tu compu cuando te fuiste?
xq alguna descarga le pudo haber hecho daño
 
DAHNsys dijo:
buenas tengo un problema con un disco duro y no se lo que le pasa. por que me fui de vacaciones 1 semana y cuando regrese no me queria arrancar y hacia un sonido estraño que era un tic tic tic varias veces como si estuviera dañado por dentro. el dicoduro es de marca gigabite y el puerto era sata. intente de ponerlo como esclavo y nada no arracaba par anada seguia con el sonido. haorita tengo un disco duro con el puerto ide alguien me puede decir que puede ser esto?. no se si son los bios o por que en verdad se daño? espero respuesta gracias :D
Ese disco esta muriendo:muerto: , colocalo esclavo en otro compu y trata de guardar toda la información q nesecites porq puede no vuelva arrancar y se pierda todo lo q tenias hay :( (ni lo intentes reparar porq es un daño fisico en el disco)

salu2.
 
...el dicoduro es de marca gigabite y el puerto era sata.... ...haorita tengo un disco duro con el puerto ide alguien me puede decir que puede ser esto?.
me puedes decir qué quieres decir con que el disco tiene dos puertos a la vez?
la primera vez que oigo de un disco gigabite
 
esto es lo que me dice
client mac addr: (un monton de numero)
DHCP Pxe-E53: no boot filename received

pxe-mof: exiting intel rom
reboot and select boot device or insert boot media in selection boot device and press keys

me equivoque la maraca es western
y el discoduro no tiene dos puerto es la tarjeta mader que tiene para ponerle un disco duro con puerto ide o sata .

y el que tengo haorita es un disco duro que tiene 20 gb de espacio el otro disco duro que esta dañado tiene 80gb de espacio que es el que no puedo utilizar ni puedo poner de esclavo :(.

y con respecto al sonido el tic tic tic despues del rato no suena mas sino como 2 minuto es que suena el sonido espero respuesta gracias por prestame atencion se lo agradescon en serio :D.
 
DAHNsys dijo:
buenas tengo un problema con un disco duro y no se lo que le pasa. por que me fui de vacaciones 1 semana y cuando regrese no me queria arrancar y hacia un sonido estraño que era un tic tic tic varias veces como si estuviera dañado por dentro. el dicoduro es de marca gigabite y el puerto era sata. intente de ponerlo como esclavo y nada no arracaba par anada seguia con el sonido. haorita tengo un disco duro con el puerto ide alguien me puede decir que puede ser esto?. no se si son los bios o por que en verdad se daño? espero respuesta gracias :D

..si al menos como esclavo funcionace entonces era nada mas que el sector de arranque lo que se fastidio..si no mira coje una bolsita en donde bienen ellos, antiestatica y metelo y cierrala de tal forma que no se puea mojar, ni entrar humedad y metelo en el congelador un dia...no es una locura a veces las bajas temperaturas lo arreglan...creeme..ademas de jodido para alla no hay mas nada..yo lo he echo y me ha resultado
Salu2
 
DAHNsys dijo:
me equivoque la maraca es western
y el discoduro no tiene dos puerto es la tarjeta mader que tiene para ponerle un disco duro con puerto ide o sata ..


bueno vos mensionas en este post que tu hdd es un westerm digital ... bueno te informo que esa marca de discos no son de muy buena calidad yo tube un problema el primer dia que lo compre uno de esa marca .... te recomiendo uno que me funciono bien un hitachi o sino,un sangsung ... tengo uno de 10 gb desde el año 98 .. funcionando perfecto

..peroo... el momento que vos te fuiste de vacaciones ... la pc estaba conectada a la pared o desconectada ?
 
asesino1 dijo:
bueno vos mensionas en este post que tu hdd es un westerm digital ... bueno te informo que esa marca de discos no son de muy buena calidad yo tube un problema el primer dia que lo compre uno de esa marca .... te recomiendo uno que me funciono bien un hitachi o sino,un sangsung ... tengo uno de 10 gb desde el año 98 .. funcionando perfecto

..peroo... el momento que vos te fuiste de vacaciones ... la pc estaba conectada a la pared o desconectada ?
Mis discos son todos WD y no tuve mucho problema siempre es problema de otras cosas que están allí conectados, creo que lo del disco es depende de la suerte de uno, si tiene problemas en el día que lo compraste porqué no lo cambia por garantia?
 
no estaba conectada todo estaba desenchufado :S habra alguna forma de que recupera la informacion que tenia en ese disco por que tambien lo tengo particionado
 
Como es eso de poner el disco en el congelador?.. Lo habia escuchado para las baterías de los celulares viejos ( para sacar el efecto memoria) y hasta para blanquear codigos de stereos de autos. Pero creo que debe ser tipo un mito urbano, quizas me equivoco y funciona eso de congelar elementos electronicos, mas no se como. Saludos laneros.-
 

Los últimos temas