problema con red basada en active directory

p4rc3r1t0???

Lanero Francotirador
31 Ene 2005
1,656
hola

el problema es que un segmento de la red se aisla momentaneamente del resto de la red, esto genera grandes incomodidades en la red y por eso no se puede trabajar bien, se a revisado cableado, se han cambiado switches, se han buscado maquinas con problemas de nic o interfaces de los routers intermitentes y no hemos encontrado nada, tambien se ha analizado la replicacion del pdc sin encontrar algo "extraño" solo un problema con el servicio rpc peor no creo q sea este el problema que mantiene aislado un segmento de la red constantemente.

les doy otro dato, cuando el segmento queda aislado, si tratas de hacer ping desde una maquina dentro del segmento aislado al resto de la red, este funciona con exito, igual ocurre desde la red hacia el segmento, pero si le cambias el parametro del tamaño del paquete icmp con "ping -l 65000" el ping no tiene exito, por lo que se ve, hay conectividad pero no deja pasar paquetes mas gandes de 50000 bytes asi que la mayoria de trafico de red queda nulo, se reviso tb el tamaño de las ventanas peor aun no encontramos nada, si alguien me puede ayudar s elo agradecere demasiado
 

roteshaar

Lanero Reconocido
8 Feb 2005
1,373
Y como esta configurada tu red? como esta segmentada? cuantos dispositivos? que dispositivos? que tipo de servidores tenes? que direccionamiento usas?

que tan seguido se aisla tu segmento? los hace a determinadas horas? ejemplo en que pueda haber muchas peticiones desde ese segmento?