Problema con Sempron 2800+ y Mother Asus A7n8x-e Deluxe

Maxi87

Lanero Regular
14 Ago 2006
4
Hola, necesitaría si alguien que tenga esta misma configuracion de PC me puede dar una mano.

Tengo una Asus A7n8x-e deluxe, con dos modulos DDR400 de 256 trabajando en modo dual, placa de video nvidia g-force con 128 mb ddr y con un micro thunderbird 1333 actualmente funciona.

Lo que me esta pasando es que cuando pongo el micro sempron 2800+, prendo la pc y a los pocos minutos esta se apaga sola... y corta la llegada de energía, con lo cual si la quiero volver a prender tengo que desenchufarla y volverla a enchufar, y se vuelve a apagar, claro.

Estuve viendo que puede ser y ya le cambie de socalo las memorias, probe dejando una sola, tambien probe actualizando el bios a 1013 (el cual ya estaba pero lo sobreescribi), tambien probe reseteando el bios. Ninguna de las pruebas dio resultado, se sigue apagando y por otro lado tampoco tengo problemas de temperatura.

Alguien tiene una idea de que puede estar pasando?

Saludos
Maxi

P.D.: el micro sempron ya lo lleve al lugar donde me lo vendieron y lo cambie, asi que tampoco puede ser un problema del micro
 
Bueno yo tuve una config parecida, Asus A7n8x-e deluxe + sempron 64 2800 +geforce 6800 + 1 giga de ram. Los primeros dias tenia bastantes problemas con esta placa, ya que tenia incopatibildiad de procesador, board y memorias, e incontre un bios que me arreglo los problemas. Depues nnca me volvio a molestar

Ya trataste con otra memoria? con otra de video?

En cuanto a los problemas de temperatura podras ser mas explicito, ya que nunca tuve problemas mi sempron siempre trabajo con buena temp y con el disipador de stock.
 
Que bios es la que pusiste? Yo tengo la 1013 de asus

Con otra memoria no trate, pero si intente sacando un modulo ya que tengo 2 modulos de 256, pero sigue apagandose al rato de haberla prendido. En cuanto a la placa de video voy a intentar probar cambiar la que tengo por otra.

Cuando digo que no tengo problemas de temperatura, me refiero a que no recalienta, por lo tanto descarte que el problema de apagado sea por recalentamiento. La temperatura del micro se mantiene estable en los 50º aproximadamente
 
Tengo tu misma configuracion es decir placa asus a7n8xe deluxe y procesador sempron 2800, y lo unico que te podria decir es que actualizaes la flash de la bios, pues cuando instale este procesador por primera vez me reconocia era un athlon xp 2200. o si no mira que aviso de error te bota el voice report.
 

Los últimos mensajes

Los últimos temas