problema kon el micro...

masterheart

Lanero Novato
31 Mar 2009
6
Muy Buenas, primera vez k pido ayuda...

Empezaré desde el principio...

Hace 15 Dias encendí el PC y arrancó bien, pero note k de buenas a primeras se puso lento (se habíakemado el ventilador y no me había dado kuenta)...
Despues de 5 minutos encendido (no se kuanto sin Ventilación), el PC se apagó...

Pense k había sido un cambio enel voltaje... Lo encendí denuevo y sonó la alarma de temperatura del Micro...

Al revisar noté el Ventilador apagado y olía un poko a raro...

Hasta hoy (K me kayó dinero) pude komprar otro Disipador... y al konectarlo... VOOALLA !!!! naranjas acidas !!!... no me da video... no se si se habrá kemado el Micro la board se habrá auto protegido (de k forma, pos nose)...

Alguien tiene alguana sugerencia?


SHAOLIN...
 

=ALEX=

Lanero Reconocido
2 Feb 2006
815
Amigo habría que estar allí contigo y mirar bien tu PC para darte una buena respuesta, pero si te sirve de algo eso también me paso hace un tiempo atrás y lamentablemente se daño el procesador, claro el funcionaba y la maquina arrancaba, pero ya no daba las prestaciones de antes de pararse el ventilador; ahora lo que me extraña es que dices que no da video, no creo que tenga relación directa con que el ventilador del CPU o ese calentamiento, el debería haber afectado directamente al procesador más no a los otros componentes.
 

masterheart

Lanero Novato
31 Mar 2009
6
Bueno, graciaspor tu sugerencia...

Resulta k se me dió por limpiar los kontactos de procesador (los limpié kon un limpia oidos y un poko de alkohol) y listo... solo era eso...

pos agradesco tu respuesta...
 

[sC+].Tony

Lanero Reconocido
10 Ago 2008
1,954
al parecer problema resuelto algun mod que cierre el tema para que no venga alguien 5 meses mas tarde a revivirlo
 

TecnoImpoUSA

Lanero Reconocido
20 Jun 2008
831
Puede ser

hasta Donde yo he escuchado es ke el proce queda cerca del chip y al recalentarse pudo haber afectado el chip de video una vez me paso algo parecido y me toco cambiar board
 

[sC+].Tony

Lanero Reconocido
10 Ago 2008
1,954
hasta Donde yo he escuchado es ke el proce queda cerca del chip y al recalentarse pudo haber afectado el chip de video una vez me paso algo parecido y me toco cambiar board

Es cierto el SOCKET queda cerca del chipset aun asi tenga video integrado o no ni que el cpu hubiese agarrado fuego para que un calenton llege a unos 7 u 8 centimetros que es aproximadamente la distancia entre el socket y el chipset...total el problema esta resuelto solo era cuestion de limpiar los contactos del cpu