Problema Messenger

FroscH

Miembro del Equipo
Lanero VIP
Se unió
22 Mar 2005
Mensajes
4,823
Creo que aca es el lugar mas adecuado para mi pregunta, aunque ya busque en otros post y no encontre "no me gusta crear un nuevo tema para preguntas como esta....."

Pues la verdad no es grave, pero resulta y pasa que el msn que tengo instalado no me suenan los tonos de avisos y ni salen los zumbidos, instale el 8beta y tampoco.... ya revise la configuracion y todas esas opciones de sonidos y guiños estan activadas, pero naaa. ya reinsatale y los dos "el 7.5 y el 8" varias veces y nada....

Si me pueden ayudar con esto, muchas gracias como siempre...

Xya....!
 

Caan

Lanero Reconocido
Se unió
11 Dic 2005
Mensajes
5,556
No se depronto una minima posibilidad, el sonido esta desactivado en el p.c...debe mirar haciendo click en el icono de sonido en la barra de herramientas.....Al enviar zumbidos, se le sacude la pantalla? o le sale que el zumbido no se puede enviar o algo asi, porque si es esto ultimo, es depronto porque a la persona a la que se lo mando no tiene una version suficientemente actualizada de MSN para recibir/enviar zumbidos
 

FroscH

Miembro del Equipo
Lanero VIP
Se unió
22 Mar 2005
Mensajes
4,823
noo ya revise todo, lo mas raro es que los zumbidos me salen y sale que he enviado un zumbido y la pantalla vibra y todo. el sonido esta activado y todo.

pero me tiene sano desde hace dos dias..... :(
 

-HaDeS-

Lanero Reconocido
Se unió
18 Oct 2005
Mensajes
483
man vayase a panel de control/ dispositivos de sonido y audio/ sonidos y ahi verifique en la seccion del messenger que tenga los sonidos, si no es asi agregelos desde ahi mismo buscandolos en la carpeta de messenger comunmente ubicada en archivos de programa ya que los agregas guardas la nueva configuracion y listo...saludos :)
 

Archivos adjuntos

  • Capture-1.jpg
    Capture-1.jpg
    49.6 KB · Visitas: 83

_silence_

Lanero Reconocido
Se unió
8 Mar 2004
Mensajes
834
Si estan los archivos de audio en las carpetas que son? es lo unico que se me ocurre por el momento. Tal vez una borrada total y reinstalada (Borra la carpeta "MSN messenger" despues de desinstalar, luego reinstala)
 

FroscH

Miembro del Equipo
Lanero VIP
Se unió
22 Mar 2005
Mensajes
4,823
The Rat dijo:
Si estan los archivos de audio en las carpetas que son? es lo unico que se me ocurre por el momento. Tal vez una borrada total y reinstalada (Borra la carpeta "MSN messenger" despues de desinstalar, luego reinstala)

Voy hacer eso... borrar toooodo lo pertinente a messenger....

Gracias a todos, ya les digo que paso.

Sueteres....
 

FroscH

Miembro del Equipo
Lanero VIP
Se unió
22 Mar 2005
Mensajes
4,823
noo nada... tampoco, y no aguanta reinstalar windows, pero muy raro, por que los sonidos estan activados y todo. lo que les cuento de los zumbidos que estan en la configuracion activados y no vibran ni suena, los guiños no se reproducen "si el pluggin siempre ha estado instalado". Antes funcionaba normalmente fue de un momento a otro que jmmmmmm... ni idea que paso.

Borre la carpeta de "archivos de programa" pero siguio igual, alguien sabe donde estan los archivos que no se borran automaticamente, por que por ejemplo desinstalo y borro la carpeta y cuando lo abro de nuevo atomaticamente ya sale mi nombre de correo y la contraseña.

Gracias......
 
Se unió
22 Abr 2004
Mensajes
5,299
:::Frosch::: dijo:
alguien sabe donde estan los archivos que no se borran automaticamente, por que por ejemplo desinstalo y borro la carpeta y cuando lo abro de nuevo atomaticamente ya sale mi nombre de correo y la contraseña.

Gracias......

eso lo tienes que eliminar desde lo siguiente


panel de control --> cuentas de usuario --> cuando te habra la ventana de cuentas de usuario daras click en inicio --> y siguiente hasta llegar a una parte como la de mi imagen y daras click donde dice "Administrar mis conrtaseñas de RED" y ahi borras tu cuenta y listo!! ya no te cargara en tu MSN el nombre de usuario y contraseña!
 

Archivos adjuntos

  • 2.JPG
    2.JPG
    56.7 KB · Visitas: 71

FroscH

Miembro del Equipo
Lanero VIP
Se unió
22 Mar 2005
Mensajes
4,823
Vieeeeejo Net!!! salude ola...... Vientos o mareas??

ja ja ja, ahorita pruebo por que no ando en mi office, Gracias. byee
 
Se unió
22 Abr 2004
Mensajes
5,299
:::Frosch::: dijo:
Vieeeeejo Net!!! salude ola...... Vientos o mareas??

ja ja ja, ahorita pruebo por que no ando en mi office, Gracias. byee


offtopic jajajaj viejo Frosh que mas .. que ahi pues denuevo .. ud que se pierde.. y es raro verlo por aca :p jejejeej siempre anda por la galeria me parece!

ontopic ojala le sirva para que no tenga ese problema de que se queda guardado su nombre de usuario! :p
 

Caan

Lanero Reconocido
Se unió
11 Dic 2005
Mensajes
5,556
Realice el siguiente procedimiento:
1. En la pantalla principal de MSN dirigase a "Configuración personal"
2. Despues haga click en la ficha "Alertas y sonidos" que se encuentra al lateral izquierdo de la ventana de configuracion personal.
3. Verifique que todas las opciones que se muestran aqui estén "chuleadas" o mejor ducho, seleccionadas.

Verifique y me cuenta
Salu2
 
Arriba