Problemas con google

pegamento

Lanero Novato
31 Ene 2009
7
Estoy despesperadico. Cada vez que intento buscar algo con google, ya sea con el Mozilla o con el Explorer, los únicos resultados que me aparecen son 'páginas maliciosas' como

goocsenge.com
vediresa.com
dorsagn.com
ogsaerx.com

que nada tiene que ver con lo que busco. He probado a pasar algunos programillas como CyberDefender o Ad-Aware pero no consigo nada, a parte de que me ralentizan muchísimo el ordenador, incluso se me peta.

Ahora mismo estoy mirando a ver si con el antivirus hago algo. Tenía instalado el AVG v8.0 y acabo de bajar un paquete, el AVG Internet Security 8 que lleva incorporadas algunas historias de anti-spam y todo eso.

He pensado también en desinstalar Mozilla, pero si me ocurre lo mismo en IE no creo que sea motivo del programa.

¿Alguien ha tenido el mismo problema o sabe de qué se puede tratar? Encima estoy en época de exámenes y no tener google es una putada!!

Necesito ayuda!
 

pegamento

Lanero Novato
31 Ene 2009
7
he mirado ese enlace y he hecho prácticamente dodo lo que ahí pone. he pasado el AVG, el AVG AntiSpam, el MalwareBytes, el Dr.Web, etc etc. NO encuentran nada, pero a mí me sigue saliendo eso.

¿A nadie más le ha pasado algo parecido?
 

Neon Strive

Lanero Empírico
Lanero VIP
23 May 2005
6,927
Instálate el programa CCleaner y le haces una limpieza al registro. También, entra en la opción "Herramientas" --> "Inicio" del CCleaner, y envianos una imagen de ese pantallazo. Esto, con el fin de verificar que no tengas virus o programas malignos iniciándose en el sistema.
 

pegamento

Lanero Novato
31 Ene 2009
7
:gato::gato::gato::gato::gato:


http://www.cuelgalo.com/viewer.php?id=1233610646_Ccleaner_Pantallazo.JPG






ahí puedes ver el pantallazo



viewer.php
 

Neon Strive

Lanero Empírico
Lanero VIP
23 May 2005
6,927
Pues va ser que no. Tu equipo no tiene rastro de virus u algún programa malicioso.

Intenta con reinstalar Firefox a la versión 3.0.5 u otro navegador como Chrome a ver que tal te va. Del Internet Explorer ahi si ni modo, pues este no se deja desinstalar. Tambien puedes probar con un Firefox portable.
 

[sC+].B@rt.Oc3

Lanero Reconocido
13 Abr 2007
4,194
y porque no usas otrop navegado a ver si te ale lo mismo como el opera o neoplanet........ para descaratr q se problema de google.....
 

pegamento

Lanero Novato
31 Ene 2009
7
Posteo para decir que al final he decidido reinstalar el navegador y el problema se ha solucionado. Así que si a alguien le pasa lo mismo, la solución es la de casi-siempre. xD
 

Los últimos temas