Problemas en un Semprom 2800

jlfolmer

Lanero Reconocido
Se unió
23 Feb 2006
Mensajes
1
Tengo un Sempron 2800 con un mother winfast, que andubo bien 6 meses, y ahora arranca y se apaga sola (dura como maximo dos minutos) ya me fije los coolers y funcionan bien. A veces arranca con un ruido extraño como si fuese una alarma. Les agradeceria cualquier tipo de ayuda. Saludos. jose Luis

AMD SEMPRON 2800 BOXWINFAST SK-A K7S741GXMG V/S/R/AGP40 GB SAMSUNG 7200 RPMDDR 256 MB PC333
 

Jul10++

Lanero Reconocido
Se unió
22 Mar 2005
Mensajes
1,074
Despues de esos 6 meses no le cambiaste o agregaste algo nuevo a la maquina? Puede ser la fuente de poder q esta jodiendo! :S
 

DiabloIII

Lanero Reconocido
Se unió
4 Feb 2005
Mensajes
1,977
pues si no sabes q es, cosniguete otro PC y empieza a probar tus partes en el, hasta q encuetres q parte esta mal, o si es la fuente o la configuracion.
 

francocanalla

Lanero Reconocido
Se unió
2 Jun 2005
Mensajes
159
Controla que el micro este bien ajustado, pero la mejor forma es ir llendo probando todas las parte con otra pc similar.Puede ser la fuente.
Chau
 

128bit

Lanero Reconocido
Se unió
16 Dic 2005
Mensajes
77
fijate si ese ruido es un pitido y cuantos pitos hace , si no son pitidos trata de estudiar el sonido y buscarle logica . si dices que no recalienta debes de estar seguro de ello , lo mejor es que destapes la pc y la prendas y rectifiques si el ventilador esta ventilando de ser asi entra en la Bios y chequea la temperatura variante , si todo esta bien chequea la fuente de poder para medir las variables de energia , te aconsejo un buena fuente de poder, si no es la fuente hazle un test a la memoria y si no es la memoria te aconsejo que te compres un buen antivirus y chuequees todo porque pueden influir muchas cosas ( yo que tu agarro esa mobo y la prueba en otra pc por 3 horas)
 
Arriba