reinicio de pc con board msi k8 neo4f

franj1382

Lanero Reconocido
8 Dic 2005
306
hola a todos, quisiera acudir en su ayuda debido a que tengo un problema con mi pc recien actualisada (sab 14 de oct 2006) compre uan board Msi K8 Neo 4F + T.V Ati radeon sapphire x550 256 mb pci ex + Athlon 64 3500+ + 2 memorias de 256 ddr 400, y el pc se me reinicia y sale una pantalla azul diciendome que window reinicio por hay un problema con un hardware, no se que puede ser, esta board trae 4 slot 2 verdes y 2 morados, ahi si no se donde pueden ir las memorias, solo se que en diferentes colores no enciende , se queda detenido, aunque no he probado solo con el morado, me pasa lo del reinicio cuando ambas estan en el verde, trabajo un buen rato y de pronto pasa o avces recien encendido,que puede ser??
 

franj1382

Lanero Reconocido
8 Dic 2005
306
cibernetico19 dijo:
man todo se debe a la tarjeta grafica....
bajate los catalyst 6.9..pero antes desistala los que tienes con el reg cleaner..a mi me psaba = suerte man
gracias, man que pena me podrias ser un poco mas especifico, es que no soy muy experto en el tema
 

JAXZ

Lanero Reconocido
14 Jul 2006
327
Es raro por que segun tengo entendido las memorias deben estar una en Verde y otra en el Morado para que las tengas en modo Dual Chanel, lo que dice cibernetico19 es que bajes los controladores y Drivers actualizados para la tarjeta Grafica ati y que antes de instalarlos desinstales los drivers anteriores de la tarjeta de video, Aqui en este en lace puede bajar el Catalyst 6.9: http://www.noticias3d.com/drivers.asp?iddriver=207
 
  • Me gusta
Reacciones: 2 personas

franj1382

Lanero Reconocido
8 Dic 2005
306
JAXZ dijo:
Es raro por que segun tengo entendido las memorias deben estar una en Verde y otra en el Morado para que las tengas en modo Dual Chanel, lo que dice cibernetico19 es que bajes los controladores y Drivers actualizados para la tarjeta Grafica ati y que antes de instalarlos desinstales los drivers anteriores de la tarjeta de video, Aqui en este en lace puede bajar el Catalyst 6.9: http://www.noticias3d.com/drivers.asp?iddriver=207
pues les informo, he probado como les dije con todas esas opciones y nada, ahora que actualise los driver se reinia mas seguido, jugando, estando en internet, o solo en window,pero por que por favor no me amplian sobre la colocacion de las memorias por que ahi si estoy bastante grave en el tema
 

[VCR] MrSaDisTicS

Lanero Reconocido
11 Dic 2004
3,474
franj1382 dijo:
pues les informo, he probado como les dije con todas esas opciones y nada, ahora que actualise los driver se reinia mas seguido, jugando, estando en internet, o solo en window,pero por que por favor no me amplian sobre la colocacion de las memorias por que ahi si estoy bastante grave en el tema

mira yo tengola misma board que tu es muy importante algo tu fuente de poder de cuanto es ? es de 24 pines o de 20 pines ??, en cuanto a las memorias para que tu pc funcione sin problemas en dual channel necesitas 2 memorias iguales de la misma capacidad y mismo modelo y maraca si no no te va a servir te recomiendo para que detectes las posibles fallas revisa si tu fuente es de 24 pines , si no es de 24 en el manual de la placa te dice como prenderla con una de 20 pines por otro lado prendela con una sola memoria en el primer slot de izquierda a derecha y juega varias horas asi a ver que pasa !
 

cibernetico19

Lanero Reconocido
15 Sep 2005
435
es que eso es depende man tendrias que ver la expecficacion de la placa
por ejemplo en mi board los modulos para que esten en dual channel tienen que estar en los cocalos de mismo color.
ahora si es que se te reinicia a cada rato podria ser problemas con las memorias..
prueba solo teniendo una y si ni asi es capaz sea incompatibilidad de la tarjeta de video con la placa.
Suerte man:p

pdt
yo solucione este problema bajandome los driver de la placa madre Suerte man
 

Archivos adjuntos

  • Dibujo.JPG
    Dibujo.JPG
    102.8 KB · Visitas: 100

franj1382

Lanero Reconocido
8 Dic 2005
306
UAC-DArkTydus dijo:
mira yo tengola misma board que tu es muy importante algo tu fuente de poder de cuanto es ? es de 24 pines o de 20 pines ??, en cuanto a las memorias para que tu pc funcione sin problemas en dual channel necesitas 2 memorias iguales de la misma capacidad y mismo modelo y maraca si no no te va a servir te recomiendo para que detectes las posibles fallas revisa si tu fuente es de 24 pines , si no es de 24 en el manual de la placa te dice como prenderla con una de 20 pines por otro lado prendela con una sola memoria en el primer slot de izquierda a derecha y juega varias horas asi a ver que pasa !
que pena mi ignorancia, pero como miro lo de los pines, y pues coloque las memorias en 2 colores diferentes y tengo como 1 hora y media que no se me reinicia.....pero como es lo de los pines...
 

franj1382

Lanero Reconocido
8 Dic 2005
306
cibernetico19 dijo:
es que eso es depende man tendrias que ver la expecficacion de la placa
por ejemplo en mi board los modulos para que esten en dual channel tienen que estar en los cocalos de mismo color.
ahora si es que se te reinicia a cada rato podria ser problemas con las memorias..
prueba solo teniendo una y si ni asi es capaz sea incompatibilidad de la tarjeta de video con la placa.
Suerte man:p

pdt
yo solucione este problema bajandome los driver de la placa madre Suerte man
perdon esas imagens atraves de que programa o como las obtengo
 

[VCR] MrSaDisTicS

Lanero Reconocido
11 Dic 2004
3,474
franj1382 dijo:
que pena mi ignorancia, pero como miro lo de los pines, y pues coloque las memorias en 2 colores diferentes y tengo como 1 hora y media que no se me reinicia.....pero como es lo de los pines...
SENCILLO APAGUE EL PC DESCONECTELO DE LA CORRIENTE Y BUSQUE LA SIGUIENTE PARTE EN LA FUENTE DE PODER SIEMPRE ESTA CONECTADA A EL PIN DE ALIMENTACION DE LA TARJETA MADRE SAQUELO CON CUIDADO Y CUENTE LOS PINES EN PARES SI TIENE 10 ES DE 20 Y SI TIENE 12 ES DE 24 HOY EN DIA ES MUY FACIL CONSEGUIRLOS DE ESTA FORMA VEA LA FOTO Y REPITO ENE L MANUAL DE SU MOBO EXPLICA CLARO LA FORMA DE COLOCAR CORRECTAMENTE LA FUENTE DE PODER , PERO SI YALO RESOLVIO COMO LE DIJE PUEDE SER TAMBIEN QUE LAS MEMORIAS QUE TENGAS NO SEAN IGUALES POR ESO NO SOPORTE EL DUAL CHANNEL Y SE REINICIE SALUDOS ..
1716100308hh1.jpg
 

JAXZ

Lanero Reconocido
14 Jul 2006
327
Si le estas colocando a esa Board memoria DDR 444 ahi esta el problema ya que esa Board soporta solo hasta DDR400.
 

skymaster

Lanero Reconocido
9 Sep 2004
2,312
puede ser procesador....si el dbracket te enciende todos los led en rojo, pues lo mas probable es que sea procesador............por algo las board msi traen el dbracket
 

[VCR] MrSaDisTicS

Lanero Reconocido
11 Dic 2004
3,474
skymaster dijo:
puede ser procesador....si el dbracket te enciende todos los led en rojo, pues lo mas probable es que sea procesador............por algo las board msi traen el dbracket
TOTALEMTE FALSO ESE BRACKET NO SIRVE PARA NADA SEGUN EL MANUAL TODO EN ROJO ES PROCESADOR MALO O MAL INSTALADO A MI ME DIO ESE ERROR Y ADVINA MI FALLA ERA TARJETA DE VIDEO NADA QUE VER CON PROCESADOR EL D- BRACKET NO ES CONFIABLE SOLO ES UN SISTEMA QUE DETECTA FALLAS AL ARRANQUE PERO SEGUN MIS EXPE EN PLACAS MSI Y CREEME HE TENIDO MUCHAS ES 50% FIABLE SALUDOS
 

wiltafur

Lanero Reconocido
Lanero VIP
20 Sep 2004
1,069
A Mi me pasaba lo mismo, resulto ser la tarjeta de video, lo que hice fue usar AtiTool http://www.techpowerup.com/atitool/ una utilidad para overclocking de tarjetas Ati, pero no la use para overclock sino todo lo contrario, le baje las frecuencias a la GPU y a las memoria de la Vcard, puse que tomara un perfil con esos valores al inciar Windows y el problema desaparecio, tal vez es lo mismo...
 

franj1382

Lanero Reconocido
8 Dic 2005
306
wiltafur dijo:
A Mi me pasaba lo mismo, resulto ser la tarjeta de video, lo que hice fue usar AtiTool http://www.techpowerup.com/atitool/ una utilidad para overclocking de tarjetas Ati, pero no la use para overclock sino todo lo contrario, le baje las frecuencias a la GPU y a las memoria de la Vcard, puse que tomara un perfil con esos valores al inciar Windows y el problema desaparecio, tal vez es lo mismo...
y que tarjeta tenias o mejor dicho a caul le hiciste el detalle, edito me podrias explicar el procedimiento detalladamente, es que no soy muy bueno en esto ya que no es mi campo....soy un arquietcto que quiere un pc bueno para trabajar perspectivas o modelos en 3d..
 

wiltafur

Lanero Reconocido
Lanero VIP
20 Sep 2004
1,069
franj1382 dijo:
y que tarjeta tenias o mejor dicho a caul le hiciste el detalle, edito me podrias explicar el procedimiento detalladamente, es que no soy muy bueno en esto ya que no es mi campo....soy un arquietcto que quiere un pc bueno para trabajar perspectivas o modelos en 3d..

Una Board MSI Neo4-F y una MSI ATI X600XT, lo que puede probar inicialmente el bajar atitool , lo instala, le baja los valores de core y memory un 10% del valor actual y le da load, con eso tendra la VCard trabajando mas relajada,trabaje Windows asi a ver que sucede...

saludos
 

franj1382

Lanero Reconocido
8 Dic 2005
306
wiltafur dijo:
Una Board MSI Neo4-F y una MSI ATI X600XT, lo que puede probar inicialmente el bajar atitool , lo instala, le baja los valores de core y memory un 10% del valor actual y le da load, con eso tendra la VCard trabajando mas relajada,trabaje Windows asi a ver que sucede...

saludos
gracias viejo voy a probar entonces...