Win7 Reinicios y pantallas azules en Windows recien instalado

Todas las versiones, productos y servicios de Windows 7.

patduke

Lanero Regular
10 Nov 2006
40
saludos comunidad laneros soy nuevo en el foro y me siento bien de estar participoando en el?? buenoal grano...

ayer fui a comprar una pc para un primo y nos paso esto..compramos una board pchip integrada con procesador amd athols 2800+ un disco duro de 80 gb marca hitachi..no se k tal sera.. mmm caja parlantes mouse...buenos eso... bueno ahora si el porblema es este:( cuando ya estaba todo conectado espeze a instalar el sistema operrativo y apenas empezoa instalarse el windows xp service pack 2 me salio una pantalla azul de volcado de memoria???:( :( creo k era el disco duro..bueno por suerte tenia uno de 5gb marca maxtor,, instale el sistema en el... cuando todo iva bien el sistema empezo a reiniciarse no se si sera por el disco k es algo viejo o sera porblema de board pero al intentar instalar el antivirus( kaspersky) se me reinicia o cualkier otro porgrama nos eke podra ser ya me tiene deseperao..:muerto: :muerto: sera cuestion de dd por lo viejo o sera memoria..que podra ser....que alguin me ayude ..gracias..saludos:p
 

Oesoto

Director de Comunidad
Miembro del equipo
Lanero VIP
28 Abr 2004
27,398
Muy probablemente es problema de la memoria. Esos son sintomas típicos de una memoria defectuosa o de una incompatibilidad de la memoria con la Board.

Yo primero intentaría bajar la frecuencia de los slots de memoria a los mas bajo que se pueda en la configuración de la Board. Esto porque a veces las memorias piden mas voltaje del que la board les puede suministrar y bajando la frecuencia también baja el requisito de voltaje.

Si esto no funciona entonces intente usando otros modulos de memoria.

No está de mas que pruebe la memoria usando MemTest 86, http://www.memtest86.com/

Si la memoria está OK entonces toca pasar a revisar otros dispositivos como la tarjeta de video o revisar si la fuente de poder puede estar generando estos fallos.
 

[VCR] Frankte

Lanero Reconocido
5 Sep 2005
375
Es correcto lo que dicen los compañeros laneros, ya que siempre en la mayoria de los casos esos pantallasos o reinicios es por la memoria. Salu2!!...
 

Josexandthecity

Lanero Reconocido
19 Abr 2005
3,254
Yo te aseguro que no son los discos , esos discos Hitachi son muy BUenos y de gran calidad, lo mas seguro es que si sea algo defectuoso en tus memorias, si lo de las memoria no resulta deverias verificar la temperatura de tu procesador a mi se me reiniciaba cuando tenia el procesador a 65º XD, si puedes bajale un poquito a la temperatura.
Suerte
 

Los últimos temas