Se cae la red inalámbrica, aún con buena señal

Blandy

Lanero Novato
Se unió
15 Nov 2006
Mensajes
2
Hola, tengo un problema que me ha hecho quebrar la cabeza. Tengo una red inalámbrica funcionando desde hace unos meses. Pero una tarjeta encore enlwi-g me ha causado conflictos. De repente esta PC se desconecta de la red, es decir, parece que estuviera aislada, sin embargo, la señal es muy buena, cabe señalar que no está a más de 30 metros de distancia del AP. A fin de que vuelva a funcionar tengo que reiniciar la PC y esto ya tiene al usuario muuy molesto. Las demás conexiones funcionan perfectamente, así que no creo que sea cuestión de la configuración. ¿Será que es problema de la tarjeta? Pero me extraña porque sí recibe muy bien la señal. Estoy confundida... :s.
 

UAC-omarpa

Lanero Reconocido
Se unió
12 Abr 2004
Mensajes
5,672
ya intentaste o probaste con otra tarjeta..??
vuelva a instalar los drivers....
o cambiela de ranura.......
 

adeboc

Lanero Reconocido
Se unió
14 Jul 2004
Mensajes
903
Pues lo que puedes hacer es probar con otra tarjeta. Eso es lo que uno hace al resolver un problema de computadoras ir descartando y probando cada elemento que se crea este involucrado en el problema, Aun que puede ser interferencia, o prueba esto si la pc tiene win98 ( que no creo ) asignale la ip manualmente por quenese win no las renueva automaticamente como el XP.
 

Blandy

Lanero Novato
Se unió
15 Nov 2006
Mensajes
2
Con otra tarjeta sí funciona, de hecho esa misma tarjeta la probé en otras PCs y hace exactamente lo mismo. Tengo Win XP, pero lo que me saca de onda es que no pierde la señal (60 a 70%). O sea que si llevo la tarjeta a garantía, me van a mandar por un tubo... Tenía la esperanza de que no fuera problema de hardware.
 

adeboc

Lanero Reconocido
Se unió
14 Jul 2004
Mensajes
903
SI la tarjeta esta mal obviamente no debes de creerle a los datos que te arroja. Seguro esos datos estan mal.
 
E

emisch85

Guest
Blandy dijo:
Con otra tarjeta sí funciona, de hecho esa misma tarjeta la probé en otras PCs y hace exactamente lo mismo. Tengo Win XP, pero lo que me saca de onda es que no pierde la señal (60 a 70%). O sea que si llevo la tarjeta a garantía, me van a mandar por un tubo... Tenía la esperanza de que no fuera problema de hardware.

Me parece que es problema de la placa, con Windows 98 funciona bien, pero con XP funciona pesimo... solo la pude hacer andar con este administrador de conexiones!!

http://resaltador19.googlepages.com/marcador_marvell_8335.rar
(es el original de marvell)

De golpe tenia bien la señal y no recibia/enviaba paquetes estaba muerta la conexion pero con buena señal!!! Eso me pasaba con el administrador de conexion de encore y con el de XP!
 

Oesoto

Director de Comunidad
Miembro del equipo
Lanero VIP
Se unió
28 Abr 2004
Mensajes
26,990
No está de mas actualizar el firmware de sus dispositivos de red y cambiar en canal de comunicación en la configuración de los routers, esto me ha funcionado a mi cuando empiezo a experimentar este tipo de caidas del servicio.
 

julios-redes

Lanero Regular
Se unió
30 Oct 2006
Mensajes
11
no importa que la señal la muestre excelente pero si la red se cae creeme que si hacen la prueba en la garantia se van a dar cuenta de lo que esta sucediendo y te la reemplazan por una nueva, mandala a garantia y escribe bien todo lo que esta sucediendo y las pruebas que realizaste.


los de la garantia van a realizar las pruebas y se van a dar cuenta que asi tenga señal se cae la red,

dale un ping a la direccion ip ping 192.xxx.xxx -t para que te muestre progresivamente lo que esta sucediendo.
 
L

lemolina

Guest
Blandy, dentro del rango de acceso de su red inalámbrica existe alguna otra red con señal medianamente buena?

Algunas veces cuando hay varias redes con el mismo alcance, las tarjetas inalámbricas tratan de configurar otras redes y lo desconectan de la red buena. Eso se soluciona desactivando el servicio de Configuración Inalámbrica Rápida de Windows.
 

tegucides

Lanero Regular
Se unió
24 Dic 2007
Mensajes
2
ayuda

Blandy, dentro del rango de acceso de su red inalámbrica existe alguna otra red con señal medianamente buena?

Algunas veces cuando hay varias redes con el mismo alcance, las tarjetas inalámbricas tratan de configurar otras redes y lo desconectan de la red buena. Eso se soluciona desactivando el servicio de Configuración Inalámbrica Rápida de Windows.

hola yo desactive el servicio de configuracion rapida pero al otro dia al conectarme windows me pedia que lo active o caso contrario utilize el sofware de la placa de red
...a veces se me va la conexion luego de una hora o luego de cuatro es algo aleatorio
y tengo que reiniciar para que entre la conexion hoy no tenia conexion y cambie de slot y asi comenzo a funcionar pero se cae la conexion despues de un tiempo como especifique ...mi placa madre es asrock pvm800 toda ayuda bienvenida
 
Arriba