Sensor Loco ??

Henrycard

Lanero Reconocido
Se unió
16 Jun 2004
Mensajes
84
Buenas Tardes.

Tengo una MB Intel 915 BUS 800 con un procesador Intel P IV 3000 1 MB Cache. Desde la instalación del sistema, el sensor de la board y del programa de lectura de Intel en Windows lee la temperatura con incrementos o decrementos rapidisimos.
Es decir, me lee apenas arranca el sistema 64 C y sube a 69 en un instante... luego baja a 67.. 65... sin que pasen mas de 3 segundos entre cambio y cambio.

Inicialmente, con las temperaturas tan altas que me mostraba pense que algo estaba mal ensamblado... le cambie hasta la pasta térmica... pero nada. El sensor de la MB estara funcionando mal?

Me preocupa que se dañe el procesador con esas temperaturas tan altas que esta mostrando el sensor.

Mil Gracias
 

zoo

Moderador
Lanero VIP
Se unió
19 Jul 2004
Mensajes
5,864
A mi me pasó algo parecido con la configuración que tengo. Lo que hice fue actualizar el soft. del BIOS y listo. Entonces, obviamente, lo que debe hacer es actualizar el BIOS y listo.

Saludos
 

slochin

Lanero Reconocido
Se unió
15 Mar 2005
Mensajes
151
Revisa

REvisa bien... la temp max de mi proc es 41ºC y es un athlon 2200+
 
D

Darth Spigia

Guest
1) ese procesador es prescott y es bien sabido que sufren de altísimas temperaturas.
2) Actualice la BIOS a ver si se hace estable la lectura de temperatura del sensor.
 

kenkerkutiv

Lanero Reconocido
Se unió
5 Sep 2004
Mensajes
1,646
y un termometro digital .. no ha probado? (d esos para medir temperaturas en cualkier lado)
 

AGP

Lanero Reconocido
Se unió
20 Ene 2005
Mensajes
65
hola,

puedo preguntarte que soft estas usando para lecturas de temp ??? si estas usando el CORE CENTER que traen muchos board por ahi (dicen que los MSI principalmente los traen, pero los he visto con mas board), deshazte de ese soft... oyeme eso no SIRVE NI PARA BOTARLO...

instalate Mother Boar Monitor o Hardware Sensor Monitor o Speed Fan... si te dan los mismos problemas de temp entonces actualiza tu bios... si todavia te dan problemas de lectura... entonces ya si piensa en que tienes algo mal ensamblado en la pc : procesador / disipador-cooler / pasta termica no es buena

yo tambien tengo un prescott y es de 3.2 y bueno, ahora con el caloraso que esta haciendo en mi pais (republica dominicana 32grados centigrados y 30 minimo de noche) pues lo mas que me ha subido ha sido 65grados dandole funda durante horas (entiendase con el procesador entre 80 y 100% todo el tiempo)

suerte
 

MAPSI

Lanero Reconocido
Se unió
26 Ene 2005
Mensajes
1,197
Si antes de la bios pruebe everest o speed fan, mirelo en la bios.... por si fuera un mal software
 

Farrandon

Lanero Reconocido
Se unió
6 Dic 2004
Mensajes
1,865
Yo tengo un procesador prescott de 3.2 y mis temperaturas entan 49º idle y 70º full, me parece que las tuyas tan un poquito altas, me imagino que si tu board es intel debes tener el intel active monitor, escuche que ese programa tiene un problema con xp sp 2 si ese es tu Sistema entonces pegate una buscadita en la página de intel para bajar el parche o si no cambia por el speed fan
 

Henrycard

Lanero Reconocido
Se unió
16 Jun 2004
Mensajes
84
Mil gracias a todos. Efectivamente, estoy midiendo la temperatura con el Intel Active Monitor. Sin embargo, la lectura de temperatura desde la BIOS tambien varia, por lo que creo que la actualización de la BIOS es la mejor opción. Apenas arregle el problemilla (o no) les comento de nuevo que ha pasado. Thx.
 

laDX

Lanero Reconocido
Se unió
21 May 2006
Mensajes
124
señor el tiene karma negativas por lo mismo!

en este caso esta repitiendo el mismo mensaje varias veces! bueno a lo que venia

amigo la solucion es colocar una sonda termica al CPU

colocalo a un lado NUNCA entre el disipador y el cpu!

saludos
 
Arriba