Sony Ericsson W600/W550

:: Mr Cego ::

Lanero Reconocido
Se unió
3 Abr 2006
Mensajes
8,542
pues man, me gustaria, pero como lo explique en este post, no quiero ser culpable que se mueran muchos W600 ;)
esa info queda confidencial ;)
salu2.
 

domingo669

Lanero Activo
Se unió
23 Sep 2008
Mensajes
1
hola a todos es mi primer mensaje y no se si viene bien aqui pero ya me tirareis de las orejas si no es
me gustaria saber si hay algun programa para liberar un movil SE W660i
o algun programa para averiguar el nck
muchas gracias de anetmano
domingo060768@hotmail.com
 

soldier covenan

Lanero Reconocido
Se unió
28 Abr 2007
Mensajes
28
ola miren yo tengo un uniko problema en mi w600 cuando presiono la tecla del mundito del operador me aparece un error a que se debera? mmm esta muiii raro


regrese y mejor que nunk
 

memo31

Lanero Activo
Se unió
21 Oct 2008
Mensajes
1
Hola, pues miren yo tengo un problema cuando coloco el cable usb en la computadora, me dice que no se reconoce el dispositivo, ya tengo instalado el programa del disco, y no puedo transferir nada, me sale ese error, que no se reconoce el dispositivo y que windows no lo reconoce y no se que hacer.. dice puerto no utilizado y dispositivo usb desconocido
agradeceria mucho su respuesta
 

:: Mr Cego ::

Lanero Reconocido
Se unió
3 Abr 2006
Mensajes
8,542
puede ser el fastport de tu telefono, debe estar sucio... o el puerto que estas usando en el pc esta dañado ;)
salu2.
 

LucDevereaux

Lanero Activo
Se unió
14 Dic 2008
Mensajes
3
hola estimados
Soy absolutamente nuevo en estos temas asi que apelo a su buena boluntad para que me echen una manito...hay les boy. Yengo un w600 que de un momento a otro no encendio, me dijeron que habia que flashearlo, lei cuanto tutorial habia y logre flshearlo con setool2lite. Ahora enciende hasta el logo y luego sale una frase "please wait" y haí se queda...faltó algo?..por fa expliquenme con peras y manzanas porque no cacho mucho de estos temas... a la espera de sus respuestas....
 

:: Mr Cego ::

Lanero Reconocido
Se unió
3 Abr 2006
Mensajes
8,542
pasa porque su telefono tenia el IMEI Cambiado... eso habia que cerciorarse antes de flashear... debe colocar el parche OTP, por MP se lo mando y lo aplica con setool ;)
salu2.
 

LucDevereaux

Lanero Activo
Se unió
14 Dic 2008
Mensajes
3
pasa porque su telefono tenia el IMEI Cambiado... eso habia que cerciorarse antes de flashear... debe colocar el parche OTP, por MP se lo mando y lo aplica con setool ;)
salu2.
eso me habian dicho ...pero revise el imei y corresponde al que sale en la parte de atras del telefono...¿entons?
 

Ferchu´s

Lanero Activo
Se unió
18 Feb 2009
Mensajes
1
Ayuda

:S Buenas, tengo un problema, hace poco mas de dos dias compre un Sony E. w600i con tanta mala suerte que al querer cargarle algo de musica, la pantalla se puso blanca. necesito saber... si es que me pueden ayudar... como revertir esta situacion... ya que me costo mucho esfuerzo conseguirlo... porque los mismos estan discontinuados. y considero que es un gran celular. con una falla que no se reparar.
gracias y espero su respuesta... les dejo mi mail para recibir cualquier consejo. fsde_c@hotmail.com... :muerto:
 

yocsbo

Lanero Reconocido
Se unió
22 Mar 2004
Mensajes
338
Hola de nuevo, cómo está mi familia de SE W600i?

Hace mucho, pero mucho rato no me reportaba por acá, veo que han fusionado dos foros ya que este foro era exclusivo del fantástico W600i, también veo que han quitado muchos post escritos hace ya algún tiempo, además me doy cuenta que todos los usuarios actuales son diferentes a los que posteabamos cuando nuestro cell apenas comenzaba a salir, pero bueno, lo importante es que el foro aún sobrevive.

De mi les cuento que sigo utilizando mi SE, es un teléfono que desde que lo tengo (hace casi 3 años), no me ha dado ningún problema, lo tengo con todos los juguetes y lo he cuidado tanto que está perfecto. El sistema de apertura me gusta mucho y por eso no lo he cambiado, aún es un teléfono que impacta.

Bueno laneros, espero volver por acá y gracias a todos por seguir pendientes de nuestro W600i.

Hasta la proxy
 

alexram21

Lanero Activo
Se unió
1 Mar 2009
Mensajes
3
hola, soy nuevo en el flasheo pero intentandole, mi celular (W600) lo prendo y solo se queda diciendo sony ericsson, me dijeron que flasheandolo funcionaba, pero en el supertutorial de flasheo dice que eso es mas que nada como para personalizarlo, si me puede resolver mi problema el flashearlo?? o ni para que le intento???? gracias
 

erickcool

Lanero Activo
Se unió
25 Mar 2009
Mensajes
1
Holas a todos haber necesito saber como flashar mi cellar w600i y desbloquear y si pueden tambien ayudarme como agregar juegos a mi celular no tengo CD solo tengo USB pero ni idea como hacerlo ayudenme erick
 

maicol1551

Lanero Activo
Se unió
26 Mar 2009
Mensajes
1
hola amigo me gustaria saber como flasear mi w600 y donde puedo encontrar el sofware para aserlo
 

cuninista

Lanero Novato
Se unió
11 May 2009
Mensajes
1
hola en mi caso actualice el firmware de w600 y al prenderlo aparece que espere y carga una barra al 30% y de hay no sale pero lo conecto ala pc y funciona la memoria me podrin aydar gracias
 

underworld

Lanero Reconocido
Se unió
23 Ago 2007
Mensajes
1,008
@ cuninista:
posible daño en la gdfs, verifike k el im3i de su cel concuerde el de *#06# con el de la etiketa de atras
 

Agnar

Lanero Activo
Se unió
26 Jun 2009
Mensajes
8
hola, ke tal.... tengo un pekeño problema... venia escuchando la radio en mi w600i cuando de repenete se dejo de escuchar y la pantalla se puso blanca, por lo ke he leido solo me keda flashearlo, mi pregunta es si hay alguna posibilidad de recuperar la info, ya ke tengo fotos familiares y los numeros de mis clientes y por supuesto, no los guarde en el chip.... gracias por la ayuda
 
Arriba