Tecnicos Computadores Online (Solo Hardware)

Bueno Yo Por acá, Postiando como Siempre Dudas.. jeje, Creo ke este no es El post indicado pero kizás sí, Ojalá sea.. así

Ke Pasa?

es que estoy apunto de comprar una Laptop y Pues no cuento con mucho Dinero.... Estuve buscando y me Gusto MUuuCho Esta, Se Acomoda a mi Presupuesto en USD [Ke ya Tengo Disponible]

http://www.newegg.com/Product/Product.aspx?Item=N82E16834147744

Será Que Consigo algo Mejor por esos 900 USD? , Sera Ke no?.... Les agradecería mucho su ayuda...

Saludos

PD: Si este no es el Post indicado x fa haganmelo saber...
 
hola a todos.
necesito ayuda me pasa lo siguiente:
cuando mi computador se bloquea porque le falta video, yo quiero reiniciar y con el boton que esta en la torre no funciona, ni el de apagar a las malas. y el pc no tiene virus yo lo mantengo con nod32, y otro y estos estan al dia, y lo he escaniado y nada de problemas.
aveces tambien le doy cerrar sesion y se queda cerrando sesion y ya me toca es metele la mano al regulador quitar la energia y esto es todo.
gracias.

Men pues los botones no le hacen nada porque muy seguramente no estan correctamente conectados en la board, y respecto al antivirus, el nod ultimamente me ha defraudado mucho, asi que pasele mejor el avira que es muy bueno y es free, y tambien algun programa para limpiar el registro de windows

Bueno Yo Por acá, Postiando como Siempre Dudas.. jeje, Creo ke este no es El post indicado pero kizás sí, Ojalá sea.. así

Ke Pasa?

es que estoy apunto de comprar una Laptop y Pues no cuento con mucho Dinero.... Estuve buscando y me Gusto MUuuCho Esta, Se Acomoda a mi Presupuesto en USD [Ke ya Tengo Disponible]

http://www.newegg.com/Product/Product.aspx?Item=N82E16834147744

Será Que Consigo algo Mejor por esos 900 USD? , Sera Ke no?.... Les agradecería mucho su ayuda...

Saludos

PD: Si este no es el Post indicado x fa haganmelo saber...

Men exactamente este no es el post adecuado, para mejor informacion remitase al foro de recomendaciones, pero si le puedo decir que el pc esta bastante bien y pues dificilmente por ese precio consiga algo mejor, admas aproveche ahora que el dolar todavia esta barato antes que suba
 
amigo gracias por lo anterior.
ahora tengo otro asunto.
puse una targeta de tv y el sonido se lo conecto a la targeta para que pueda funcionar pero digamos pongo a sonar musica desde musimah y no da sonido y le cambio los bafleas a el enchufle del computador normal y ahora si suena pero la targeta de tv deja de sonar, esto lo ago con dos jueguitos de bafles, entonces por el momento les tengo un par de bafles para escuchar musica normal y un par de bafles para la targeta de tv.
necesito saber como le pongo los 2 pares de bafles para las dos funciones. tengo el enchufle para conectar 2 en 1.
gracias
 
pregunta...
me llego un portatil con pocos meses de uso.. conecto el cargador pero el indicador de carga siempre me queda: 0% cargando. trato de pasar el BatteryCheck pero como esta en la baja no se deja probar..

sera la pila?

quedo pendiente!
 
amigo gracias por lo anterior.
ahora tengo otro asunto.
puse una targeta de tv y el sonido se lo conecto a la targeta para que pueda funcionar pero digamos pongo a sonar musica desde musimah y no da sonido y le cambio los bafleas a el enchufle del computador normal y ahora si suena pero la targeta de tv deja de sonar, esto lo ago con dos jueguitos de bafles, entonces por el momento les tengo un par de bafles para escuchar musica normal y un par de bafles para la targeta de tv.
necesito saber como le pongo los 2 pares de bafles para las dos funciones. tengo el enchufle para conectar 2 en 1.
gracias

Las trjetas de tv que yo recuerdo (algo viehitas ya) traen un cablecito corto con un plug macho en cada punta, y la tarjeta de tv trae uno de salida, entonces la idea es que desde ese de salida de la tarjeta de tv se conecta ese cable a la entrada auxiliar del del pc, para que todo lo que sea audio de la tarjeta de tv se escuche por la salida de sonido de la tarjeta principal

pregunta...
me llego un portatil con pocos meses de uso.. conecto el cargador pero el indicador de carga siempre me queda: 0% cargando. trato de pasar el BatteryCheck pero como esta en la baja no se deja probar..

sera la pila?

quedo pendiente!

Es muy posible que la bateria ya no retenga la carga porque ya esta dañada. Intente medir con un voltimetro luego de haberla cargado por algunos minutos haber si le marca algo
 
Es muy posible que la bateria ya no retenga la carga porque ya esta dañada. Intente medir con un voltimetro luego de haberla cargado por algunos minutos haber si le marca algo
gracias x la respuesta!!
voy a buscarme uno hoy.. de todas formas si ni puedo ya hable con el que me lo entrego en parte de pago para hacer el respectivo cambio o devolucion. :| . lastima por que bonito y perfecto si esta... le falta la cam para ser un pavilion..muy pero muy bonito y bien terminadito.. voy a buscar otra bateria tambien.. menos mal.. pense que podia ser algo de la board.. todavia es salvable.
 
tengo una pregunta sobre hardware espero me ayuden tengo un hdd maxtor muerto en realidad la pc lo reconoce pero tiene sectores defectuosos como unos 1000 o mas le paso el hdd regenerator y solo me dura unas horas al tratar de instalar cualquier s.o hay alguna manera de revivirlo algun ´programa deveraz efectivo para dejarlo como nuevo o x lo menos usable me interezo x algun manual o tuo para repararlo de ser posible espero me puedan ayudar
GRACIAS LANEROS
 
Hola, qu epena el repost pero es que tengo un problema una mi3rd@, tengo internet de 2 megas con telmex y el servicio de wifi contratado con ellos, el router es un motorola qu eno conozco el modelo, la cosa es que el receptor de mi pc en una tarjetica encore de las genericas, la cosa es que cuando voy a conecciones me muestra una coneccion ca6@d@ de 1mbps y no me baja a la velocidad real, tengo una cuenta rapidshare subutilizada por esa cuestion ayuda por favor, sera que cambio la tarjeta inalambrica o sera problema de windows??.....ahora tego un xp sp3 y se me presenta este problema pero antes tenia el vista y me presentaba el mismo, pènse qu eera el so por eso me pase al xp, ayudaaaa pleaseee
 
tengo una pregunta sobre hardware espero me ayuden tengo un hdd maxtor muerto en realidad la pc lo reconoce pero tiene sectores defectuosos como unos 1000 o mas le paso el hdd regenerator y solo me dura unas horas al tratar de instalar cualquier s.o hay alguna manera de revivirlo algun ´programa deveraz efectivo para dejarlo como nuevo o x lo menos usable me interezo x algun manual o tuo para repararlo de ser posible espero me puedan ayudar
GRACIAS LANEROS
Lo mejor que yo conozco es el HDD regenerator, si no te sirve, ya no se puede hacer nada por el disco duro
 
Lo mejor que yo conozco es el HDD regenerator, si no te sirve, ya no se puede hacer nada por el disco duro

tengo una pregunta sobre hardware espero me ayuden tengo un hdd maxtor muerto en realidad la pc lo reconoce pero tiene sectores defectuosos como unos 1000 o mas le paso el hdd regenerator y solo me dura unas horas al tratar de instalar cualquier s.o hay alguna manera de revivirlo algun ´programa deveraz efectivo para dejarlo como nuevo o x lo menos usable me interezo x algun manual o tuo para repararlo de ser posible espero me puedan ayudar
GRACIAS LANEROS

Itente hacerlo con el sea tools for dos que es una utilidad que es especial para discos maxtor, aunque la verdad cuando un disco empieza am olestar prefiero no confiar de a mucho en el

Hola, qu epena el repost pero es que tengo un problema una mi3rd@, tengo internet de 2 megas con telmex y el servicio de wifi contratado con ellos, el router es un motorola qu eno conozco el modelo, la cosa es que el receptor de mi pc en una tarjetica encore de las genericas, la cosa es que cuando voy a conecciones me muestra una coneccion ca6@d@ de 1mbps y no me baja a la velocidad real, tengo una cuenta rapidshare subutilizada por esa cuestion ayuda por favor, sera que cambio la tarjeta inalambrica o sera problema de windows??.....ahora tego un xp sp3 y se me presenta este problema pero antes tenia el vista y me presentaba el mismo, pènse qu eera el so por eso me pase al xp, ayudaaaa pleaseee

Varias preguntas:
Tiene mas pcs conectados a traves del mismo modem??
Su red tiene seguridad?
Ya probo conectando un equipo directamente para hacer pruebas??
 
Tengo un pc conectado directamente via ethernet y el mio que es el que tiene la coneccion inalambrica, mi red por obvias razones tienen seguridad. que puedo hacer??
 
Tengo un pc conectado directamente via ethernet y el mio que es el que tiene la coneccion inalambrica, mi red por obvias razones tienen seguridad. que puedo hacer??

Bueno y esto puede que suene a pregunta tonta de asesor de soporte, pero ya descarto que tenga algun programa de descargas consumiendole ancho de banda??

Tambien seria bueno revisar la configuracion del router para mirar que no este limitando el ancho de banda por la conexion wifi
 
Men la idea era descargar con todo el ancho de banda, como te digo bajo es de rapidshare con premium osea que lo tengo con el orbit totalmente cerrado, de hecho cuando empiezo a bajar es qu ese conecta a 1mbps, lo qu efalla es la conexion, por ende la velocidad se reduce, yo se qu ees normal que no me deje navegar bien en el firefox cuando descargo a full con el orbit y eso qu eni asi por que sigue navegando normal, pero la cuestuion es que se conecta a 1mbps y eso empieza a fluctuar, a veces me llega a 18mbps y ahi si me empieza a bajar a 260 :) pero en general falla la conexion, estoy por pensar qu ees la bendita tarjetica generica. Eso es lo que quiero saber si es problema de hard o de soft pa ver si le echo candela a eso e instalo desde 0 (la del perezoso) o si compro una tarjetica de red de las buenas, si me toca comprar me recomiendan alguna porfavor
 
Men la idea era descargar con todo el ancho de banda, como te digo bajo es de rapidshare con premium osea que lo tengo con el orbit totalmente cerrado, de hecho cuando empiezo a bajar es qu ese conecta a 1mbps, lo qu efalla es la conexion, por ende la velocidad se reduce, yo se qu ees normal que no me deje navegar bien en el firefox cuando descargo a full con el orbit y eso qu eni asi por que sigue navegando normal, pero la cuestuion es que se conecta a 1mbps y eso empieza a fluctuar, a veces me llega a 18mbps y ahi si me empieza a bajar a 260 :) pero en general falla la conexion, estoy por pensar qu ees la bendita tarjetica generica. Eso es lo que quiero saber si es problema de hard o de soft pa ver si le echo candela a eso e instalo desde 0 (la del perezoso) o si compro una tarjetica de red de las buenas, si me toca comprar me recomiendan alguna porfavor

Men pero un pregunta, en el que tiene conectado por fastethernet si le descarga normal?? Porque puede ser problemas con la conexion
 
hola amigos, tengo un problema con una board intel d945gtpl ella estaba funcionando bien y de un momento a otro dejo de hacerlo cuando le conecto el cable de poder enciende el led verde que indica que tiene corriente pero cuando intento arrancarla el disipador del procesador hace el intento de arrancar pero se queda eseguida, ya resetee la bios y nada lo mas que me indica es que tiene corriente, la probe sin las memorias y no pita. entonces no se si ya se daño o sera algo que he pasado por alto, lo raro es que encienda el led por que si estuviese quemada creo que no lo haria.


por si aun no lo solucionas a mi me paso algo parecido con un pc que estaba arreglando le hice de todo y no me quería prender hasta que un amigo que sabe más que yo me recomendó que desarmara todo y dejara solo la board y la lavara con una mescla de agua y detergente y luego la secara bien con un blower pues como yo no tenía use el compresor de aire del camión de mi hermano para secarla el caso es que yo no creía pero después de hacer eso me funciono prendió y quedo 1A pues ahí vera si quiere arriesgarse a mi me funciono por que el me decía que podía ser que tenía mucha suciedad y no hacia buenos contactos o por magnetismo y se bloqueaba.
Yo me arriesgue y me salió bien ahí lo dejo a consideración suya si lo hace o no
 

Los últimos temas