Telecom no da velocidad contratada Huawei echolife hg520e

Andres6969

Lanero Reconocido
2 Feb 2009
1,544
tenia internet de 512kb con telecom y pedí aumentar a 2 megas (lo cual fue una tortura). hasta que tuve 512 todo funcionó bien, la velocidad era estable. un dia medí la velocidad con el speedtest.com y subio a 1.3 mb y pensé q ya habian instalado las 2 megas, pero al rato ya estaba inestable la velocidad de la conexión y pensé que era cuestión de horas para que se estabilizara el servicio.

Pero no. Todo se jodió desde entonces. la conexion a internet no se cae. la q se va en picada es la velocidad. la mido y dá 200 de down y 450 de up, al rato sube a 900 kb de down y 500 de up, a los dos minutos baja a 80 kb de down y 400 de up. le doy descargar un archivo de mi e-mail o de una pagina y a veces inicia rapido como a 100KB/s pero a los 3 segundos se para y luego se empieza a bajar, a bajar y a bajar y en 30 segundos ya está en 10 KB/s. incluso se bloquea la descarga y toca volver a empezarla. a veces reinicia pero a esas velocidades absurdas de 10 KB/s o menos... incluso un día descargaba a 1KB/s !!! pero q por una conexión telefónica!!!

Estoy mamado de llamar a servicio técnico. ya los debo conocer a todos y ellos a mi... llevo semanas con el problema llamando a pedir solucion y lo q hacen es pedir siempre la misma informacion y repetir y repetir todo lo q se ha hecho y nada q solucionan... son buenos para repetir !!!!

Tengo Windows Vista Home Premium de 32 bits, navego con iexplorer, un enrutador huawei echolife HG520e con una supuesta conexión a internet de 2 megas con telefonica telecom.

Han hecho visita tecnica, mirado config del router, latencia, ruido, atributos, etc., han dizque reseteado el puerto que dizque estaba bloqueado, una y otra vez, han dizque cambiado el perfil y cada vez q lo hacian mejoraba un poco la velocidad (1 mb) pero al rato volvia a lo mismo, han reseteado el modem, hecho dizque aprovisionamiento, dizque remitieron a segundo nivel y lo ultimo fue esto:

entramos a la config del modem, reconfirmamos datos en basic - wan entramos a modificar PVC-0

CONFIRMAMOS DATOS borramos y reescribimos los siguientes:
USERNAME
clave
SERVICENAME telecom
en MTU cambiamos de 148? (mil cuatrocientos ochenta y algo -creo que era 1486) a 1492

aplicamos y save and reboot

la luz de internet correspondiente en el router no se enciende
entramos a conf del modem de nuevo, aplicamos y save and reboot
tampoco se encendio la luz de internet
me dijo que el modem no está guardando cambios y que hará un reporte para cambio del modem (ni han venido a hacerlo).

se me hizo raro por que antes siempre habiamos podido cambiar algunos datos de config del router sin aparente problema pero esta vez que cambiamos el MTU a 1492, y como no se prendio la luz de internet, pues me dijo q era q no se dejaba cambiar la config (si yo entro otra vez a la config del router, ahí está el valor de 1492 - yo creo q sí se guardó-¿?)y pues la cuestion es que, por eso, ahora ya ni se conecta a internet ni a 1k... no hay Internet!!!

será que me están jodiendo la vida con tanto que me he quejado? será q me estan bloqueando con el perfil o el aprovisionamiento o alguna cosa así? todo es muy raro...

agradezco cualquier opinion y/o solucion al problema q me puedan ofrecer

ciao :p .
 

solidfoxdx

Lanero Reconocido
23 Abr 2002
1,342
Buen dia amigo LANero,

Yo trabajo en un ISP y he visto este caso muchas veces.

Lo que puede estar ocurriendo puede ser lo siguiente: La gran mayoria de las veces para garantizar perfiles superiores a 1MB las condiciones de cercania al DSLAM y calidad de la linea deben ser optimas, me explico, la tecnologia DSL tiene unos parametros de distancia que deben ser tenidos en cuenta para poder garantizar la velocidad de transmision de datos sobre el par de cobre, ademas de las condiciones que el par como tal debe tener (0 ruido, pocos o nulos empalmes desde el nodo hasta el abonado, deterioro del medio fisico, etc). Es muy probable que aunque el perfil de tu conexion en el DSLAM sea de 2MB lo que pueda estar sincronizado en modem sea mucho menos por las condiciones que anteriormente te expuse, claro que un modem sincronizado a 2048K downstream no garantiza tampoco que esa sea la velocidad final que este llegando hasta el abonado. Debes entonces chekear a que vel sincro el modem.

Por otro lado, no deben existir en tu casa derivaciones de la linea telefonica antes de tu modem, estas deben ser preferiblemente suprimidas y puestas despues con sus respectivos microfiltros.

Ahora, ya cambiaron el splitter? este puede ser causante de induccion de ruido en la linea y debe ser cambiado inmediatamente cuando un caso de estos se presenta.

En tu caso lo que normalmente se hace en nuestra empresa es certificar completamente el par telefonico desde el DSLAM hasta el abonado con un aparato que mide la calidad del mismo, atenuacion, derivaciones, ruido, voltaje sobre la linea, etc. Este aparato en cuestion es muy costoso y muchas veces no se quiere usar sino como ultmo recurso (por otras empresas por supuesto, nosotros lo usamos en la segunda visita del cliente). Si esta certificacion revela alguno de los problemas anteriormente planteados se procederia a cambiar todo el par si fuere necesario desde el mismo nodo hasta el abonado.

el aparato en cuestion que usamos aca
http://www.exfo.com/en/Products/Products.aspx?Id=342


El ultimo sospechoso siempre es el modem, es raro que estos equipos fallen de la noche a la mañana a menos que hayan sido victimas de un sobrevoltaje (una tormenta o apagon).

le recomiendo que exija una certificacion de su par telefonico, ese es el procedimiento que mas puede aclarar que esta pasando, si todo sale bien, cambio de modem.
 

Andres6969

Lanero Reconocido
2 Feb 2009
1,544
telefonicamente ya se habia probado lo de los microfiltros y splitters. lo quitamos y conectamos directamente line a modem. todo siguió igual.

cuando vino el técnico, aún lo anterior, revisó lo del splitter, dijo q estaba bien, los niveles de ruido siempre estuvieron normales, igual revisó e hizo mantenimiento a las conexiones (cables), cambio el microfiltro (no el splitter), recuerdo q llamó a los de telefonica por el cel y allá le preguntaron algo y respondio q eso no era por q era un sector residencial relativamente nuevo con cableado nuevo y que estabamos a tan solo 6 cuadaras de la central...

ya ordenaron, segun me dijeron, vaya uno a saber por q despues salen con otra cosa... q se cambie el modem y aún sigo esperando q vengan... una porqueria...

miraré lo de la certificación del par telefónico.

gracias. ciao.
 

Yeison

Lanero Líder
Lanero VIP
1 Feb 2004
11,475
yo tengo telecom desde hace como 1 año... y me ofrece mas del doble de la velocidad que tengo contratada... el reuso ni se siente... asi que depronto es tu linea telefonica...
 

Dhelthax

Lanero Reconocido
25 Ago 2004
1,630
Ahora es tipico que todos los operadores sean buenos y malos pero por zonas por lo menos aqui en bogota sucede eso pero yo creo que es mas el area tecnica o la que se encargue de realizar cambios... tengo un amigo que desde diciembre pidio aumentar la velocidad y hasta el momento nada y se llama lo reportan pero nunca resultados, pero eso si en la facturacion obviamente el cambio si es instantaneo

Lo interesante del caso del lanero es que la velocidad de subida si parece estable entonces no creo que sea por la linea telefonica...
 

reader

Lanero Reconocido
18 Feb 2004
4,458
yo tengo telecom desde hace como 1 año... y me ofrece mas del doble de la velocidad que tengo contratada... el reuso ni se siente... asi que depronto es tu linea telefonica...

Amigo cuanto paga en su plan y de que velocidad es, creo que ya mis 1mb estan lentos y caros!....
 

Green-Dog

Lanero Reconocido
17 Feb 2006
922
Viejo, el MTU pa telefonica es 1488 (asi venia mi modem). Usa el ADSL modulation en G.dmt, ahi es donde a mi me anda mas rapido y con pings mas bajos... si no pasa nada o es peor, proba con las otras opciones a ver que pasa. Lo de tener mas de una extension en la linea telefonica tambien afecta muchisimo.... si en el cable que tenes el modem no necesitas conectar telefono, no uses el spliter.

Buen dia amigo LANero,

Yo trabajo en un ISP y he visto este caso muchas veces.

Lo que puede estar ocurriendo puede ser lo siguiente: La gran mayoria de las veces para garantizar perfiles superiores a 1MB las condiciones de cercania al DSLAM y calidad de la linea deben ser optimas, me explico, la tecnologia DSL tiene unos parametros de distancia que deben ser tenidos en cuenta para poder garantizar la velocidad de transmision de datos sobre el par de cobre, ademas de las condiciones que el par como tal debe tener (0 ruido, pocos o nulos empalmes desde el nodo hasta el abonado, deterioro del medio fisico, etc). Es muy probable que aunque el perfil de tu conexion en el DSLAM sea de 2MB lo que pueda estar sincronizado en modem sea mucho menos por las condiciones que anteriormente te expuse, claro que un modem sincronizado a 2048K downstream no garantiza tampoco que esa sea la velocidad final que este llegando hasta el abonado. Debes entonces chekear a que vel sincro el modem.

Por otro lado, no deben existir en tu casa derivaciones de la linea telefonica antes de tu modem, estas deben ser preferiblemente suprimidas y puestas despues con sus respectivos microfiltros.

Que es un DSLAM... el armario que llaman.?
 

solidfoxdx

Lanero Reconocido
23 Abr 2002
1,342
Viejo, el MTU pa telefonica es 1488 (asi venia mi modem). Usa el ADSL modulation en G.dmt, ahi es donde a mi me anda mas rapido y con pings mas bajos... si no pasa nada o es peor, proba con las otras opciones a ver que pasa. Lo de tener mas de una extension en la linea telefonica tambien afecta muchisimo.... si en el cable que tenes el modem no necesitas conectar telefono, no uses el spliter.



Que es un DSLAM... el armario que llaman.?

http://es.wikipedia.org/wiki/DSLAM
 

Andres6969

Lanero Reconocido
2 Feb 2009
1,544
pues, vino el técnico, verificó configuracion del modem y dijo q el cambio de configuración q habian hecho era errado (el MTU), -me queda la duda de si me lo bloquearon con intención ¿?- y volvío a dejar el valor de 1488, como me decian en otro mensaje atras, y ahí se volvió a conectar a internet.
verificó velocidad en el medidorsp (el interno de telefonica) y marcaba 1.9 megas down y 700 de up
verificaba valores en speedtest.net y daba 900k de down y 500 de up
en el de comcel marcó dos mil de down.
en el de inernautas marcó 900k de down.
no era estable...
habria páginas y se demoraban en cargar, el puso a descargar un archivo de una pagina de internet y empezó en 70 pero se bajó a 27 k
descargamos archivos de mi e-mail, al tiempo del anterior y descargó a 35k máximo entre las dos descargas no sumo mas de 70 como máximo.
descargué de la página de microsoft el wmplayer.exe y descargó solo a 32k.
mediamos velocidad por el medidorsp y marcaba cerca de las dos megas, pero con otros se bajaba a 900k
llamo a soporte de telefonica, comento el problema, verificaron perfil, se miraron las conexiones físicas, y estaban reseteando el modem
y de un momento a otro ya ni sincronizaba. no prendía adsl ni internet.
le intentaron y nada. se comentó y nada mas podian hacer. eso fue como a las 3 y media p.m. y pues el tecnico, colocó otro modem usado q
el traía, y si prendió normal, lo configuró y volvio a conectar como antes, seguia con los mismos problemas.
como el mismo tecnico decia, eso era muy raro. pero q no podia hacer mas aqui y en este momento
me dijo q iban a haer unas pruebas directamete desde la central, q él mismo las hacia a ver q pasaba y hasta me aconsejó q me pasara
a un plan de una mega ya q no me soportaba las dos megas.

pues bueno he estado esperando los 3 dias con el router prendido y pues el primer dia muy mal el segundo regular y el tercero un poco mejor, pero todavia hay momentos en que la configuración no da para tanto.

Lo del REUSO no está permitido por la COMISION DE REGULACIÓN DE TELECOMUNICACIONES, como desde cuando dijo que las empresas solo podían ofrecer como banda ancha velocidades de 512k hacia arriba -lo de menos no es banda ancha- Hace rato lo prohibió y es obligación de la ISP prestar al usuario la velocidad contratada, las 24 horas del día.

ciao... sigo pensando en que puede ser el bendito problema por que es muy raro, pero como dije, ya no está tan mal el servicio, aunque no se que harían.
 

Andres6969

Lanero Reconocido
2 Feb 2009
1,544
Viejo, el MTU pa telefonica es 1488 (asi venia mi modem). Usa el ADSL modulation en G.dmt, ahi es donde a mi me anda mas rapido y con pings mas bajos... si no pasa nada o es peor, proba con las otras opciones a ver que pasa. Lo de tener mas de una extension en la linea telefonica tambien afecta muchisimo.... si en el cable que tenes el modem no necesitas conectar telefono, no uses el spliter.

viejo, y como funciona eso de la modulation?. en que afecta en la práctica ese cambio a G.dmt? que es esto? cual es la configuración que viene inicialmente y/o por defecto, en este sentido.?

Agradezco la respuesta.... ciao :chino: .
 

[sC+].JotaDe

sCiano Jubilado
24 Jun 2008
7,511
Algo mas o menos me pasó cuando me pasé a 2mb con telefonica. no podia entrar a páginas como el facebook ni siquiera el msn, siendo este un cyber era mortal :muerto:, llamé a un amigo que es bueno para redes y me dijo que era el mtu, de mi modem (dlink 500b) sale un cable a mi router (netgear), tuve que cambiar el mtu de mi router de 1500 a 1450 luego a las tarjetas de red de los pc's tuve que cambiarles la configuración del mtu a 1450 y problema solucionado.

Si cambian el mtu en el modem/router tienes que cambiarle el mtu a la tarjeta de red del pc que está conectado ahí.

Ahi te dejo el programa con el cual puedes cambiar el mtu de la tarjeta de red de tu pc.

ese funciona para vista, probado.
 

Archivos adjuntos

  • TCPOptimizer.rar
    222.7 KB · Visitas: 158

WIGA

Lanero Reconocido
11 Mar 2008
1,175
como siempre esta empresita ***************a dando problemas. cancele ese servicio y cambiese a otro........ ahora le vendran problemas de facturacion etc...... bueno en fin, ellos son los que tienen que solucionarle eso. o si no retirese por incumplimiento............. y me imagino que si te cobran la factura por el valor de 2 megas pero el servicio no lo han prestado eficientemente
 

Green-Dog

Lanero Reconocido
17 Feb 2006
922
Viejo, el MTU pa telefonica es 1488 (asi venia mi modem). Usa el ADSL modulation en G.dmt, ahi es donde a mi me anda mas rapido y con pings mas bajos... si no pasa nada o es peor, proba con las otras opciones a ver que pasa. Lo de tener mas de una extension en la linea telefonica tambien afecta muchisimo.... si en el cable que tenes el modem no necesitas conectar telefono, no uses el spliter.

viejo, y como funciona eso de la modulation?. en que afecta en la práctica ese cambio a G.dmt? que es esto? cual es la configuración que viene inicialmente y/o por defecto, en este sentido.?

Agradezco la respuesta.... ciao :chino: .

Es la forma como el modem se conecta, envia y recibe informacion... En los huawei de telefonica se puede acceder en: Advvanced/ADSL/ADSL-Modulation. podes escoger los valores manualmente pero por lo general telefonica los deja en "multimode" donde el modem escoge al azar como entre 4 modos pero muchas veces no coje el "G.dmt", Que es donde mejor anda.. por lo menos a mi.
 

Los últimos temas