Todo Routers y Modems - Configuración, optimización y ayudas

Estado
El primer mensaje de este tema es un WikiPost y puede ser editado por cualquier persona. Tus ediciones serán públicas.

d3n1r0

Lanero Regular
18 Feb 2007
7
hehe por la parte de pc, pos este lo compre hace 1 semana...

voy a intentar cambiando el filtro pa ver si funciona...

por otro lado,alguien todavia no tiene algun manual para el modem MARCONI???

se los agradeceria muchisimo
 

.:PINO:.

Moderador
Miembro del equipo
4 Dic 2003
2,854
drark dijo:
buenas... luego de haber buscado por todos los foros y no haber encontrado nada que me sirva, necesito la ayuda de lo s laneros que tenga el user y el pass de configuración de un modem netopia 2241n de epm, para poder configurar los puertos de emule, ya que me da siempre un lowid. ya probé muchos passwords como admin/admin, admin/1234, netamin/nimdaten en todas las posibles combinaciones.. si alguno sabe por fa poste el pass, estaré muy agradecido..

man no se complique tanto, sencillameenre llame a une 444 41 41 al soporte tecnico y pida que le abran los puertos. eso es todo.
 

marcelo625ar

Lanero Regular
13 Ene 2007
9
modem netopia 2241n

drark dijo:
buenas... luego de haber buscado por todos los foros y no haber encontrado nada que me sirva, necesito la ayuda de lo s laneros que tenga el user y el pass de configuración de un modem netopia 2241n de epm, para poder configurar los puertos de emule, ya que me da siempre un lowid. ya probé muchos passwords como admin/admin, admin/1234, netamin/nimdaten en todas las posibles combinaciones.. si alguno sabe por fa poste el pass, estaré muy agradecido..

el usuario es admin pass 1234 esto cuando el modem sale de fabrica muchas compañias cambian esta informacion para que solo pueda ser accesado por el servicio tecnico de ellos. solo te queda llamar al servicio tecnico
 

.::BillGabo::.

Lanero Reconocido
6 Nov 2006
2,041
d3n1r0 dijo:
holas...por favor hay alguna persona que sepa como configurar perfectamente un router marconi de etb?

estoy teniendo muchas dificultades en la conexion, pues se cae la conexion cada 10 minutos, en fin, me es imposible jugar un juego MMORPG que instale

por favor....invoco a todos los gurus laneros a que por favor me ayuden a solucionar este problema, pues ya llame a etb y como siempre me dicen que es un virus (la misma cantaleta que le dan a mas de un usuario con problemas)

bueno me despido...=)
hombre q tal....siendo sincero la etb es un asco total....tengo ADSL hace 14 meses de los cuales nolo fue dicha un mes, subi mi vel a 1000Kb/s y me trabaja a 700Kb/s
y siempre ellos tienen la solucion perfecta hecharle la culpa al cliente.........entonces mi pregunta es....
¿que te hace pensar que es el modem?
yo he tenido un huawei, un marconi blanco (creo que es el que tienes) y el que tengo un greatspeed. y el daño sigue.

con gusto te ayudo a configurarlo.....enviame un MP, pero con solo nombrar a la etb se que la culpa es de ellos.......


suerte
 

cristian3100

Lanero Regular
7 Ene 2007
20
+ + Sugerencia ETB ++

Buieno ya sabemos que el servicio de la ETb es un asco para muchas, la gran amyoria de personas, bueno ya que somos tantos los afectados, deberianmos aunque sea mirar que se puede hacer con esto las personas que tengan conocimiento en este campo, colaboren a los que poco sabemos, por mi parte cuento solo con la clave para el speedtouch y la zte, si alguien sabe configurar algo especial para este modem (speedtrocuh) le recomiendo.

Gracias
 
  • Me gusta
Reacciones: 2 personas

w4rlock'

Lanero Reconocido
15 Jun 2005
3,090
una preguntica y perdonen si es un poco tonta, pero que ventaja tiene abrirle los puertos a los modems o routers, solo jugar o tiene alguna otra??

Gracias!
 

.::BillGabo::.

Lanero Reconocido
6 Nov 2006
2,041
UAC-TiKo dijo:
una preguntica y perdonen si es un poco tonta, pero que ventaja tiene abrirle los puertos a los modems o routers, solo jugar o tiene alguna otra??

Gracias!
mmmm, pues no sirve de mucho.......

solamente para juegos, programas p2p (ares, bittorrent, emule,etc...etc), aplicaciones de servicio directo a internet (todo!), ser un server (ftp, host, etc.), etc.....etc...etc.....(me quedo aca toda la noche diciendo para que sirve y no acabo).

solamente imagina tener el puerto del ares cerrado..........simplemente puedes bajar NADA!(a mi eso me pasaba con el emule :p)
 
  • Me gusta
Reacciones: 2 personas

Harrington

Lanero Novato
14 Feb 2007
2
Desearía saber como configurar el modem Zinc Networks AN1020E,he visto pedidos de este tipo en esta página pero nunca respuestas-Este modem trabaja con cable de red,no con USB por lo tanto no usa software,pero ni idea como configurarlo.Tengo un maldito Huawel smart ax810 que se me corta cada tres minutos.Por favor si alguien tiene información al respecto contestarme por la página o mejor a
al-harrington@hotmail.com muchas gracias
 

Net_Soul

Lanero Reconocido
26 Dic 2005
1,413
cristian3100 dijo:
por mi parte cuento solo con la clave para el speedtouch y la zte, si alguien sabe configurar algo especial para este modem (speedtrocuh) le recomiendo.

Gracias

te agredeceria si me pasaras esa clave ya que tengo un speedtouch 546

yo tambien ando buscando como configurar este modem

salu2 !!!
 

w4rlock'

Lanero Reconocido
15 Jun 2005
3,090
.::╣:: MeDiWaReZ ::╠::. dijo:
mmmm, pues no sirve de mucho.......

solamente para juegos, programas p2p (ares, bittorrent, emule,etc...etc), aplicaciones de servicio directo a internet (todo!), ser un server (ftp, host, etc.), etc.....etc...etc.....(me quedo aca toda la noche diciendo para que sirve y no acabo).

solamente imagina tener el puerto del ares cerrado..........simplemente puedes bajar NADA!(a mi eso me pasaba con el emule :p)

Gracias men algo asi me imaginaba!=)
 

mhg

Lanero Reconocido
22 Ene 2006
672
Buenas, tengo una duda... tengo servicio de telecom 300k, me descarga con el reget maximo a 40kbps, pero la verdad la navegacion no es tan rapida que digamos, es un poco mas rapida a la de el internet conmutado... es asi el servicio? o haciendole alguna configuracion al modem se notaria alguna mejora...

Otra cosa, cuando tengo abierto el ares (solo abierto, sin descargas) navegar es aun peor... y cuando esta descargando asi sea a 1 kbps, el internet para otras aplicaciones (mas que todo navegar y servicios de mensajeria) es practicamente nulo... si me abre google es mucho cuento...

Suerte y salu2
 

w4rlock'

Lanero Reconocido
15 Jun 2005
3,090
mhg dijo:
Buenas, tengo una duda... tengo servicio de telecom 300k, me descarga con el reget maximo a 40kbps, pero la verdad la navegacion no es tan rapida que digamos, es un poco mas rapida a la de el internet conmutado... es asi el servicio? o haciendole alguna configuracion al modem se notaria alguna mejora...

Otra cosa, cuando tengo abierto el ares (solo abierto, sin descargas) navegar es aun peor... y cuando esta descargando asi sea a 1 kbps, el internet para otras aplicaciones (mas que todo navegar y servicios de mensajeria) es practicamente nulo... si me abre google es mucho cuento...

Suerte y salu2


Mijo llame y abrase, yo tengo con telecom la misma vel y a mi todo me funciona bien
 

mhg

Lanero Reconocido
22 Ene 2006
672
UAC-TiKo dijo:
Mijo llame y abrase, yo tengo con telecom la misma vel y a mi todo me funciona bien
Huy viejo q gran aporte el suyo, me alegra saber que en laneros haya gente con tantos conocimientos como ud, porque asi pueden usar el foro para aprender.

Hay alguien que me sepa dar una respuesta un poco mas tecnica? ya que varias veces he llamado a telecom y me dicen que no, que apague el modem por 15 segundos, que reinicie el equipo, que le ponga ips estaticas, ips aleatorias... aun sabiendo que no va a funcionar lo he intentado, pero nada de nada.
 

w4rlock'

Lanero Reconocido
15 Jun 2005
3,090
mhg dijo:
Huy viejo q gran aporte el suyo, me alegra saber que en laneros haya gente con tantos conocimientos como ud, porque asi pueden usar el foro para aprender.

Hay alguien que me sepa dar una respuesta un poco mas tecnica? ya que varias veces he llamado a telecom y me dicen que no, que apague el modem por 15 segundos, que reinicie el equipo, que le ponga ips estaticas, ips aleatorias... aun sabiendo que no va a funcionar lo he intentado, pero nada de nada.

Huy no pues que man tan arrogante!:s
Mire a un amigo de casulidad lanero le paso como a ud, en telecom no le van a solucionar nada, pues ellos tienen registrado alla 300k y si ud llama lo q le piden que haga es el test online y ese test va a resultar deacuerdo a como debe 300k bajan mas o menos 37kpbs, eso es lo que miden ellos, al compañero q le comento tambien le pasaba lo mismo bajaba a la vel q debia pero navegando era una porqueria, y por mas solucion que le dieron en telecom, tubo q cambiarse de ISP, por q? ellos inicialmente estaban teniendo problemas de cobertura, no a todos lados llegaba 100% el servicio, y al parecer aun estan teniendo este tipo de problemas...

Yo por mi parte nunk tube ese tipo de problemas, pero ahora desde el 16 yo pedi aunmento de ancho de banda a 500k y segun alla esta registrado q tengo 500k desde el 16 de feb del 2007 y aun sigo bajando a 37kbps, que vainas no? estoy que cancelo esto... pero me dijeron q esperara los eternos 4 dias habiles!}] :\
 
  • Me gusta
Reacciones: 2 personas

mhg

Lanero Reconocido
22 Ene 2006
672
UAC-TiKo dijo:
Huy no pues que man tan arrogante!:s
Mire a un amigo de casulidad lanero le paso como a ud, en telecom no le van a solucionar nada, pues ellos tienen registrado alla 300k y si ud llama lo q le piden que haga es el test online y ese test va a resultar deacuerdo a como debe 300k bajan mas o menos 37kpbs, eso es lo que miden ellos, al compañero q le comento tambien le pasaba lo mismo bajaba a la vel q debia pero navegando era una porqueria, y por mas solucion que le dieron en telecom, tubo q cambiarse de ISP, por q? ellos inicialmente estaban teniendo problemas de cobertura, no a todos lados llegaba 100% el servicio, y al parecer aun estan teniendo este tipo de problemas...

Yo por mi parte nunk tube ese tipo de problemas, pero ahora desde el 16 yo pedi aunmento de ancho de banda a 500k y segun alla esta registrado q tengo 500k desde el 16 de feb del 2007 y aun sigo bajando a 37kbps, que vainas no? estoy que cancelo esto... pero me dijeron q esperara los eternos 4 dias habiles!}] :\

Listo viejo gracias por la informacion, y no es arrogancia, sino que me da mucha rabonada que uno tenga una pregunta y le contesten cualquier vaina solo por marcar un post mas en el marcador, si no van a dar una solucion o una opinion valida, quedensen callados (sin ofender viejo, 0 problemas con ud).

Un saludo.
 

w4rlock'

Lanero Reconocido
15 Jun 2005
3,090
mhg dijo:
Listo viejo gracias por la informacion, y no es arrogancia, sino que me da mucha rabonada que uno tenga una pregunta y le contesten cualquier vaina solo por marcar un post mas en el marcador, si no van a dar una solucion o una opinion valida, quedensen callados (sin ofender viejo, 0 problemas con ud).

Un saludo.

OK.. igual esperemos haber si alguien sabe de alguna configuracion para el moden que te pueda solucionar tu problema, que moden usas? el 820 o el 880??
 

lucashmb

Lanero Novato
1 Feb 2006
7
Hola. Tengo el servicio 2,5Mb de Ciudad ADSL, con un modem CE-81R configurado como router con una tabla NAT estàtica en donde tengo cargada la IP privada de mis 4 pc's. ¿Como puedo hacer para abrir para una de ellas los puertos necesarios para que funcione correctamente el Azureus o el uTorrent para descargas torrent?. Ya he probado en la secciòn Virtual Servers del modem agregando para la IP 10.0.0.3 (la de la pc donde està instalado el programa) un par de puertos TCP y UDP, pero cuando desde el Azureus le hago una prueba me da "ERROR DE NAT" en cualquiera de esos puertos.

Adjunto un PDF donde sale la config que usè en el modem, por si alguien està familiarizado con las ventanas y sabe a donde ir

Necesito ayuda!!!!....Gracias
 

Archivos adjuntos

  • Manual_Conf_Modem_Router_EthCA61-CE81.pdf
    582.4 KB · Visitas: 449

Segador

Lanero Regular
26 Feb 2007
3
Gracias de antemano por la colaboracion ...

Tengo un modem Marconi, para entrar a internet tengo qeu digitar un nombre de usuario y una contraseña, quiero conectar 4 equipos, pero solo en 3 me lo permite .. que puedo hacer a que se debe...
 

kP_KriOxg

Lanero Reconocido
21 Ago 2004
2,371
Weno les tengo una consultilla, yo tengo banda ancha telefonica y el modem Huawei Echolife, ok , ya segui los pasos descritos aki, y le asigne el puerto estable al utorrent para ke concordara con el puerto ke "abri" en el modem, pero nada, sigue saliendo unable to map UpnP port en el utorrent ke sucede?, y lo mejor es ke solo ayer el u torret funcionaba de pelos
 

Los últimos temas