Tutorial: Configurar Hotmail en Mozilla Thunderbird 1.5

|Nc|Tyncho

Lanero Reconocido
Se unió
18 Mar 2006
Mensajes
1,448
probe el truco y lo que queria hacer me fue bien gracias nuevamente ;)
 

franj1382

Lanero Reconocido
Se unió
8 Dic 2005
Mensajes
306
daz dijo:
lo que sucede es que en Servidor de correo saliente tambien debes poner localhost ahora si asi no funciona puede que estes utilizando Windows Live Mail
tambien hay nuevas versiones de las extensiones y de thunderbird, puedes actualizar ambos con Herramientas>Extensiones>Buscar Actualizaciones>Actualizar (para las extensiones)

y Ayuda>Comprobar actualizaciones para thunderbird
amigo daz, a mi me pasa lo mismo ya revise y el nombre del servidor saliente tengo localhost, ya actualize las extensiones, y nada me sale el mismo msj, sera el window live?
 

Terry

Lanero Reconocido
Se unió
15 Nov 2006
Mensajes
1
No me funciona

Perdona, pero he seguido todos los pasos y no me funciona.
Me sale el siguiente mensaje de error cuando intento conectar:
"Se produjo un error al enviar el nombre de usuario. El servidor de correo respondio: hotmail.com is a unsupported domain"

¿Que es lo que he heccho mal?
 

daz

Lanero Reconocido
Se unió
22 Sep 2005
Mensajes
205
Ah caramba como me perdi de este topic bueno en realidad si lo puedes hacer _CA_Alem yo tambien uso Gmail y Hotmail en mi thunderbird si ya tienes configurada tu cuenta de gmail, y quieres tener 2 servidores de salida entonces debes hacer la misma configuracion sin cambiar nada estaran los dos SMTP's configurados.
 

walindo

Lanero Reconocido
Lanero VIP
Se unió
21 Mar 2006
Mensajes
702
d3bian dijo:
que hago con esto..??? he seguido todos los pasos.
Saludos
oigan a mi tambien me aparece ese error, pero es con una cuenta que la tengo con windows live... como arreglo este problema?? la otra cuanta de hotmail que tengo fuanciona pero cuando la conexion se torna lenta me dice que no hubo respuesta del servidor como hago?:( :(
 

porrasca

Lanero Activo
Se unió
26 Dic 2007
Mensajes
1
Problema

Instale el thunderbird y lo configure tal y como indicas, pero a la ora de entra cuando te pide la contraseña me sale el error: "se produjo un error al enviar la contraseña.el servidor de correo localhost respondio: negative vives from micuenta@hotmail.com"
Aver si alguien sabe q puede ser.Gracias
 

M@nolito007

Lanero Reconocido
Se unió
7 Mar 2004
Mensajes
626
mm.. todavía vive este post.. bueno hacia rato que no entraba, y veo que hay dudas. con thunder, pues deseo ayudar en lo máximo, para que se difunda mas el uso de buenos programas y más si son libres, ..

solucion al "negative vives from" este error me ha sucedido muchisimas veces y la forma de solucionarlo es probando, hay que entrar en:
herramientas --> complementos --> webmail - hotmail, opciones

aquí se puede probar con las diferentes opciones que da el complemento, por lo general la que funciona bien con cualquier cuenta es: "WebDAv" no importa la versión que tengas de hotmail (live, o básico), siempre que se hagan cambios hay que cerrar el thunder y volverlo a abrir, (si no funciona,) hay que probar con las otras opciones , "hotmail (antiguo)" y "hotmail live (nueva pagina), de igual manera recomiendo borrar las cuentas creadas y arrancar de "cero" crear la cuenta con "el asistente", tener actualizado los complementos el "webMail" que va por la versión "1.3.1"" y la de "Webmail-hotmail" que va por la versión "1.2.13" que son las ultimas versiones para la fecha que escribo esta respuesta..
espero publiquen como les fue . ya sea porque solucionaron o no.. ;)
 
Arriba