Urrrrgenteeee pantalllaaaaaaaa desdesperado!!

otercold16

Lanero Activo
Se unió
21 Ago 2008
Mensajes
46
HOLA LANEROS TENGO UN PROBLEMAAAA CON MI PANTALLA MI MONITOR ES UN HP7540 ES UNO DE ESOS ANALOGOS(BARRIGONES) RESULTA QUE ME FUNCIONABA REBIEN PERO HOY QUE LO PRENDI.... USTEDES SABEN LOS BOTONCITOS ESOS DEL MENU Y ESAS COSAS ENTONCES ME SALE EN TODA LA MITAD LA OPCION DE BRILLO Y EL SOLO SE ME SUBE Y ESTA COMO PEGADO A LA DERECHA Y YA X ULTIMO NO ME SIRVE NINGUNA DE LAS TECLAS, QUE PUEDO HACER AMIGOS AYUDA!!!!!!!!!!! PORFAVOR!!!1 MI CORREO ES



otercold16@hotmail.com
 

Alshva!

Lanero Difunto
In Memoriam
Se unió
22 Ene 2007
Mensajes
1,474
Si no sabe de electronica.... no puede hacer nada....
Llevela a un tecnico
 

|Nc|Depordios

Lanero Reconocido
Se unió
11 Ago 2008
Mensajes
111
Dele un golpecito arriba a ver si se le arregla :p













En la epoca de UPA a mi me funcionó esta técnica milenaria U.U
 

D.Perez

Lanero Reconocido
Se unió
5 Nov 2008
Mensajes
2,819
Aveces (aunque no lo crean) las cosas se arreglan a golpes :S, de paso llevelo donde un tecnico, pero una duda, el problema es solo por los mensajes que salen en el monitor, osea que hay imagen (funciona), pero estorban los mensajes del menu ?, aveces son botones que se quedan pegados, presionalos todos en diferentes direcciones, con el monitor apagado obviamente, y mire haber, si no, ai si llevelo donde un tecnico ;)
 

otercold16

Lanero Activo
Se unió
21 Ago 2008
Mensajes
46
es que estoyt ytabajando y de la nada em sale el del brillo y se sube solo que mamera!!!!!!! sii y le he dado golpees y aveces se arregla y demora sin mosrar el mensje ese
 

elas80

Lanero Reconocido
Se unió
17 Sep 2006
Mensajes
549
es muy seguro que se le daño el micro switch del boton que le esta molestando, unica solucion: Destaparlo y cambiarle el switch, trabajo para un tecnico....
 
Arriba