Ayuda con problema de conexion !!!!

danielgomezco

Lanero Reconocido
Se unió
24 Ago 2005
Mensajes
55
Bueno les cuento el problema a ver si me pueden ayudar

Tengo un Pc que cuando habro el explorer o el firefox no me navega, mmm bueno me parece algo extra~o, se miran en las configuraciones lan y todo parece estar bien, no hay proxy activado ni nada , pero no me navega

lo charro es que conecta perfectamente por skype,

yo intento acceder remotamente utilizando el logmein y el NTRcontroler, pero los programas cuando los instalan en pc disen que no encuentran conexion y que posiblemente se deba a que se conecta a traves de un proxy, cosa que no ocurre en este caso,

Me dicen que esto paso luego de instalar unas actualizaciones del win vista, lo que nesecito hacer es volver a poner a navegar el pc y poder acceder remotamente,

alguien le ha pasado algo similar, que puedo hacer??
gracias
 

KYNTERO

Lanero Reconocido
Se unió
9 May 2006
Mensajes
9,976
porque no restaura el equipo, si son actualizaciones, lo restaura a un dia antes de instalar esas actualizaciones y listo
 

KYNTERO

Lanero Reconocido
Se unió
9 May 2006
Mensajes
9,976
mmm como hago eso, teniendo en cuenta que estas son las actualizaciones automaticas del win vista
nor ecuerdo bien en vista pero es como lo mismo que en xp
vaya a inicio
todos los programas
accesorios
herramientas del sistema
y restaurar equipo

al ud restaurar se borra lo que ud ha instalado después del dia de restauración que escoja sean programas normales o atualizaciones del equipo
 
Arriba