desconexion en Intel 536EP v92

Estado
No está abierto para más respuestas.

CRISTIAN

Lanero Reconocido
Se unió
26 Oct 2002
Mensajes
4
:muerto: recibo sugerencias del porqué y cómo soluciono este problema de desconexion del modem..!! gracias!!
 

ZeN<Max>

LANero Zentinel
Miembro del equipo
Se unió
4 Mar 2002
Mensajes
6,866
Bueno creo que tenemos que empezar por saber que equipo tienes y que procesador tienes.... y cuando se desconecta.... que drivers tiene instalados.... no crees?
 

CRISTIAN

Lanero Reconocido
Se unió
26 Oct 2002
Mensajes
4
BUENO, GRACIAS POR RESPONDER. pues mi computador es un pentium III de 600MHz 320 MB de ram, el driver del modem es el de la pagina de intel con version 4.43, los mas actualizados supongo, es dificil saber en qué momento se desconecta, puede ser al comienzo de la conexión, como puede ser al rato de estar conectado, ya he revisado todas las formas en que algun programa pueda estar desconectandolo, así como todas las propiedades que pueda tener y se desconecte... ojalá pueda informarse acerca de este problema y me lo comente, muchas gracias!
 

ZeN<Max>

LANero Zentinel
Miembro del equipo
Se unió
4 Mar 2002
Mensajes
6,866
Bueno te comento que uno de los factores es la linea telefonica, la tenemos que descartar antes de hacerle cualquier cosa al equipo, las conexiones via modem aca en Colombia no es que sean muy buenas que digamos, tocaria ensayar con otro equipo en la misma linea y asi como te dije, descartarla de una vez y empezar a buscar el problema en tu equipo.
 

noseman

Lanero Reconocido
Lanero VIP
Se unió
21 May 2002
Mensajes
750
pues yo tengo el mismo modem y me funciona a las mil maravillas tanto en windows como en linux, fijate si si esta bien conectado al slot PCI, yo le tube que quitar la cosita metalica porque no lo dejaba entrar del todo al slot PCI.
 

_headup_

Lanero Reconocido
Se unió
27 Abr 2002
Mensajes
494
welcome to arena CRISTIAN mas gente de manila
hehe off topic
 

Spitfire

Lanero Reconocido
Se unió
9 Ago 2001
Mensajes
1,142
pues bueno,
el modem ah funcionado bien alguna vez?
tienes forma de probarlo en otro pc?
 

SENNHEISER

Lanero Reconocido
Se unió
6 Jul 2002
Mensajes
996
tiene activada la llamada en espera?
eso hace caer las conexiones de internet.
o talvez la linea telefonica tiene algun ruido, un homm o algo parecido pare oreja!
 

ZeN<CyBeRKiLLeR>

LANero oficial
Se unió
15 Abr 2001
Mensajes
2,491
de todas a la que mas le creo son a linea telefonica y a las de sennheiser, la llamada en espera es tumbada fija en V92, ya que ese modem posee la capacidad de Call on hold, y algo asi creo que es que se llama, en fin la cosa es que si el ISP es V92 el modem lo que hace es poner la llamada en espera tu contestas y sigue la conexion, pero si el ISP no es V92, entonces se te cae inmediatamente despues del primer repique de espera.
 

robertortega

Lanero Reconocido
Se unió
7 Feb 2004
Mensajes
1
Desconexión

Cristian:
Yo tengo el mismo modelo de módem instalado en una máquina y funciona de maravilla, lo extraño es que hace pocos días armé una máquina con ese mismo modelo de modem y en esta sí se desconectaba al poco tiempo de haberse conectado.

Inclusive cambie el modem que sí funcionaba y lo instalé en la máquina nueva y para mi sorpresa comenzó a desconectarse, y el que supuestamente no servía funcionó correctamente en la maquina anterior.

Anque ambas máquinas son muy similares, supongo que el error no lo provoca el modem, sino la configuración del hardware. A continuación te indico las características de ambas máquinas, si tu me puedes mandar las tuyas me ayudarías a encontrar el problema.

Maquina 1 (en la que funciona correctamente)

CPU: Intel P4 2.4 GHz, Bus 533MHz
Motherboard: Intel D850
Memoria: 512 MB (RIMM) 800MHz
Tarjeta de Video: ATI All-in-Wonder 9000PRO, 64 MB

Maquina 2 (en la que se desconecta)

CPU: Intel P4 2.6 GHz, HT Bus 800MHz
Motherboard: Intel D865
Memoria: 1024 MB (DDR) 333MHz
Tarjeta de Video: ATI 9200SE (fabricada por "color graphics", únicamnete el chip es ATI)

Ambas con Windows XP Service Pack 1

Si sabes algo o ya resolviste el problema favor de informarme, gracias.
 
Estado
No está abierto para más respuestas.
Arriba