FORO OFICIAL YouTube

matador_07

Lanero Reconocido
Se unió
20 Ene 2008
Mensajes
676
Amigos una ayuda, me pasa algo curioso con este video:


el video en pc se escucha todo, sonidos y voces, pero en versiones moviles como Android y algunos iPhones (no todos) solamente se escucha el cabezote y cuando hablan las personas no suena.

que puede ser?
 

Toooooony

Lanero Reconocido
Se unió
13 Jun 2005
Mensajes
2,329
Amigos una ayuda, me pasa algo curioso con este video:


el video en pc se escucha todo, sonidos y voces, pero en versiones moviles como Android y algunos iPhones (no todos) solamente se escucha el cabezote y cuando hablan las personas no suena.

que puede ser?

Puede ser que el audio en el video original solo se grabó en un canal y se dejó la grabación así "mono" (valga la redundancia, no stereo). Y algunos de esos dispositivos no son stereo. Con la mala suerte que reproduce el canal donde no hay sonido.


Tony.
 

matador_07

Lanero Reconocido
Se unió
20 Ene 2008
Mensajes
676
Puede ser que el audio en el video original solo se grabó en un canal y se dejó la grabación así "mono" (valga la redundancia, no stereo). Y algunos de esos dispositivos no son stereo. Con la mala suerte que reproduce el canal donde no hay sonido.


Tony.
Gracias por el dato, ya van a re subirlo.
 

Turson

Lanero Reconocido
Se unió
7 Dic 2010
Mensajes
2,441
Señores.
¿Amanecieron con que Youtube en Firefox PC no les reproduce automáticamente los videos al dar click al link de ellos?
Debo darle click a la pantalla de cada video para que inicie, eso no pasaba antes. Y el internet está bien, de momento.

Y no me refiero a aquello del botón de reproducción automática del video siguiente, luego que se acaba un video. Eso no es.
 

Empanadita

Musician!
Se unió
1 Mar 2014
Mensajes
486
Señores.
¿Amanecieron con que Youtube en Firefox PC no les reproduce automáticamente los videos al dar click al link de ellos?
Debo darle click a la pantalla de cada video para que inicie, eso no pasaba antes. Y el internet está bien, de momento.

Y no me refiero a aquello del botón de reproducción automática del video siguiente, luego que se acaba un video. Eso no es.

Llevo con eso como 2 meses, es una mamera porque si quiero que se reproduzca automaticamente pero al darle click al link del video o lo que sea no empieza hasta que yo le vuelvo dar click al botón de play
 
Arriba